Il y a actuellement 112 visiteurs
Mercredi 22 Octobre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme google chrome

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur Vista ou XP ? Alors posez nous vos questions sur ce forum d'entraide.

probleme google chrome

Message le 13 Sep 2010 13:57

bonjour voila mon probleme jusqu'a hier tout allai bien mais la google chrome m'affiche les pages internet en petit je n'arrive pas a regler le problème, le probléme ne viens pas de la police dans les options c'est l'affichage qui est réduit pouvez vous m'aidez?
ps:je join une photo pour que ce soit plus clair http://img94.imageshack.us/f/sanstitrehlk.png/
medapayne
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 19 Avr 2009 18:11
 

Message le 13 Sep 2010 14:54

Bonjour,

appuie une seule fois sur Ctrl et + simultanément.

Et fais savoir.

@+
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 

Re: probleme google chrome

Message le 13 Sep 2010 15:00

j'ai déja essayé cette méthode mais ca ne sauvgarde pas faut le refaire a chaque fois
medapayne
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 19 Avr 2009 18:11
 

Message le 13 Sep 2010 15:02

Ca aurait été bien de le signaler.

Et en passant par la boîte à outils pour le contrôle du zoom ?
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 

Re: probleme google chrome

Message le 13 Sep 2010 15:12

idem j'ai scruté le net apparement le probleme est signaler par beaucoup d'utilisateur depuis la mise a jour
medapayne
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 19 Avr 2009 18:11
 

Message le 13 Sep 2010 18:29

Je vois que tu es sous Seven, tu as tenté d'exécuter Google Chrome en mode administrateur pour effectuer ces changements ?
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14641
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message Probleme avec le controleur de bus usb
Bonjour, Je possede un Toshiba Satellite P300 et je vient d'installer windows 7 edition familiale premium, tous mes pilote sont correctement installer sauf que j'ai un souci avec Controleur Hote universel Intel(R) gamme ICH9 USB - 2934 il y a un triangle jaune et quand je clique dessus pour aller su ...
Réponses: 6

Message Medion: écran bleu aléatoire et problème d'affichage
Bonjour à tous,J'ai une tour qui a grillé suite à un orage. j'en avais une autre au grenier qui ne marchait plus. j'ai chipoté un petit peu , et finalement en restartant le Bios (la dernière chose que j'ai faite donc sûrement celle qui a marché), Alléluié la tour se rallume cependant je rencontre ...
Réponses: 3

Message Probleme installation windows 8
Bonsoir, Je cherche de l'aide pour mon pc portable Asus RC751J , j'ai voulu y installer windows 7 mais ce n'est pas possible donc je voudrais remettre windows 8 mais savez vous quelle version téléchargé pour pouvoir le ré-installer.Merci d'avance.
Réponses: 2

Message Problème lenteur navigation FileZilla Server
Bonjour,J'ai un petit soucis ! J'ai installé un serveur FTP via FileZilla Server, avec ouverture du port 21 sur la livebox play . J'arrive à accéder au serveur en tapant ftp://localhost ou ftp://192.xxx.x.xx et également à distance via un autre pc en tapant ftp://adresse ip de mon pc (90.xx.xx.x) .U ...
Réponses: 2

Message probléme de retour internet
Bonjour lorsque je navigue sur internet explorer exemple je suis sur un site que je veux revenir en arrière et que la fléche en haut a gauche nais pas disponible, je suis obligé pour revenir en arrière de faire un clic sur la croix dans le carré rouge en haut a droite,une petite fenétre souvre ave ...
Réponses: 3

Message THOSHIBA SATELLITE L300- problème de démarrage
bonjour tt le mondej'ai un laptop toshiba l300 sous win vistadepuis plusieurs jours mnt lors du démarrage il s'allume pour 1 ou 2 min puis il s'éteint pour redémarrer et ainsi de suite ...aidez-moi SVP
Réponses: 2

Message probleme son
bonjour j'ai un problèmedepuis que j'ai installer ma carte graphique mon sonmarche pas je vais sur les périphérique audio et lecture je vois 2 ecran platy a écrie nvidia hdmi output (port0)et le 2 eme nvidia hdmi output (port1)voila je précise que je suis sous Windows vista et que je suis connecter ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.