Il y a actuellement 30 visiteurs
Samedi 25 Juin 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme google chrome

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

probleme google chrome

Message le 13 Sep 2010 13:57

bonjour voila mon probleme jusqu'a hier tout allai bien mais la google chrome m'affiche les pages internet en petit je n'arrive pas a regler le problème, le probléme ne viens pas de la police dans les options c'est l'affichage qui est réduit pouvez vous m'aidez?
ps:je join une photo pour que ce soit plus clair http://img94.imageshack.us/f/sanstitrehlk.png/
medapayne
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 19 Avr 2009 18:11
 

Message le 13 Sep 2010 14:54

Bonjour,

appuie une seule fois sur Ctrl et + simultanément.

Et fais savoir.

@+
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14758
Inscription: 19 Juil 2007 21:12
 

Re: probleme google chrome

Message le 13 Sep 2010 15:00

j'ai déja essayé cette méthode mais ca ne sauvgarde pas faut le refaire a chaque fois
medapayne
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 19 Avr 2009 18:11
 

Message le 13 Sep 2010 15:02

Ca aurait été bien de le signaler.

Et en passant par la boîte à outils pour le contrôle du zoom ?
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14758
Inscription: 19 Juil 2007 21:12
 

Re: probleme google chrome

Message le 13 Sep 2010 15:12

idem j'ai scruté le net apparement le probleme est signaler par beaucoup d'utilisateur depuis la mise a jour
medapayne
Apprenti(e)
Apprenti(e)
 
Messages: 34
Inscription: 19 Avr 2009 18:11
 

Message le 13 Sep 2010 18:29

Je vois que tu es sous Seven, tu as tenté d'exécuter Google Chrome en mode administrateur pour effectuer ces changements ?
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14758
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message Problème de son (augmente tout seul)
Bonjour à tous,j'espère être au bon endroit. Voilà j'ai un problème de son sur mon ordinateur portable, je m'explique : imaginons je lance une musique sur Youtube, le son à 20/100 (du pc), je ne touche à rien, ni au son de l'ordi ni le son de la vidéo. Je met pause une fois, je relance la vidéo et l ...
Réponses: 4

Message Installation applis sans Google Play
Bonjour,Je viens de réinitialiser ma tablette et je cherche donc à réinstaller une à uneles applis sans passer par Google Play Store.Je viens d'essayer avec Keep que j'ai téléchargé sur un lien donné sur ce forum.J'ai suivi la procédure, l'appli s'installe mais au moment de l'ouvrir elle me ditqu'el ...
Réponses: 2

Message probleme menu windows
salut j'ai un soucis avec le menu windows qui se trouve en bas a gauche , il ne fonctionne plus si quelqu’un peut m'aider
Réponses: 17

Message problème d'exécution de . EXE
Bonjour à tous!!L'ordi de ma mère a un "petit"soucis depuis 1 semaine : elle avait un problème avec flash player (elle ne pouvait plus écouter certaines radio....) elle a donc téléchargé flash player 21. Mais rien ne se passe quand on clique sur le programme. Puis j'ai essayé d'installer c ...
Réponses: 6

Message Problème d'écran noir après un redémarrage sans échec
Bonjour, Je vous écris parce que j'ai un problème avec mon ordinateur. J'essayais de résoudre définitivement un autre problème que j'ai sur Windows 10 (problème où la barre Windows ne marche plus et où mon casque se déconnecte), pour cela il fallait que je desinstalle avast et donc redémarrer mon or ...
Réponses: 3

Message Probleme sur acer v5 531 après réinitialisation
Bonjour, Je vous explique mon problème... Au départ mon ordinateur buggait. J'ai voulu le réinitialiser avec windows 10. Là la réinitialisation a planté, donc par les choix qui m'était donné, je l'ai éteint. Lorsque je l'ai rallumé il n'arrêté pas de s'éteindre. Il démarrait puis s?éteignait tout se ...
Réponses: 18

Message Problème de compatiblité alim CPU/Slot JPWR 2
Bonjour à tous, Ayant acheté cette config il y a peu :- CORSAIR CARBIDE 300R- Alim : COOLER MASTER G550M- CG : MSI GTX970 4Go- Ventirad : BE QUIET ! PURE ROCK- DD : SEAGATE SSHD 1T 3.5P SATA 8G- RAM : KINGSTON DDR4 8 GB (2*4) HX421C14FBK2/8- CM : MSI B150 GAMING M3- Proc : INTEL CORE I5-6600 3.30GH ...
Réponses: 13


Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot] et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.