Il y a actuellement 50 visiteurs
Vendredi 22 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme installation mandriva 2009-1

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

probleme installation mandriva 2009-1

Message le 14 Nov 2009 09:45

Bonjour à tous . j'ai installé mandriva 2009 sur un pc il y presque un an et c'est super !!! . mais voila , j'ai changé mon pc et j'ai voulu réinstaller mandriva sur mon nouveau pc P.bell amd phenon 8450 triple core ... au début il reconnait l'usb puis s'arrete sur : Loading driver for media adapter: nvidia corporation IMCP78S (GeForce 82001) AHCI controller . je le laisse sur ce message et au bout de 2 minutes il ouvre une autre fenetre avec : Which driver should I try to gain media access ? et en dessous une grande liste pour faire un choix !!! voila !! pas doué en anglais et pas tres fort en informatique aussi !!! vous pouvez m'aider ? ( version mandriva 2009-1 ) j'ai essayé avec la 2010 et meme punition ! la version 2009 beta s'installe et fonctionne jusqu'à que j'installe les mises à jour . apres en redémarrant il n'y à plus de boot .( je suis en dual boot avec vista ) merci
didier33420
Visiteur
Visiteur
 
Messages: 2
Inscription: 14 Nov 2009 09:22
 


Re: probleme installation mandriva 2009-1

Message le 14 Nov 2009 15:04

Bonjour,

Je suis fâché avec mandriva depuis trop longtemps pour être précis dans mes renseignements. Il doit pourtant exister la possibilité, au démarrage du DVD, d'ajouter l'option noacpi.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10050
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: probleme installation mandriva 2009-1

Message le 16 Nov 2009 19:50

Bonjour et merci pour la réponse . je suis débutant . noacpi ? merci
didier33420
Visiteur
Visiteur
 
Messages: 2
Inscription: 14 Nov 2009 09:22
 

Re: probleme installation mandriva 2009-1

Message le 18 Nov 2009 14:42

J'avais un problème presque identique (intall mandriva 2010 depuis une clé usb).
diogene avait raison, au demarrage du "cd", tu peux choisir l'option "acpi disable". Si tu veux savoir ce que ca veux dire, il y a l'aide sur la touche F1. Pour le choix de l'option, c'etai F6 pour moi. MAis bon, ca depend de la version de ton cd (mandriva 2009 ou 2010).
Après, si ca marche toujours pas...
sulyvan23
Visiteur
Visiteur
 
Messages: 1
Inscription: 18 Nov 2009 14:27
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.