Il y a actuellement 69 visiteurs
Vendredi 15 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème installation UBUNTU

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

problème installation UBUNTU

Message le 24 Avr 2013 03:51

Bonjour à toutes et à tous !!
J'ai besoin d'aide dans l'installation de UBUNTU eh oui j'aimerai franchir le pas ! :) Je ne suis pas un technicien en informatique, mes connaissances sont assez limitées je préfère prévenir ;)

Voilà j'aimerai me mettre à UBUNTU mais je n'arrive pas l'installer,
j'ai créé le CD d'instal et j'ai même essayé avec le CD d'instal d'un ami,
je déplace CD ROM en haut de la liste de démarrage dans le BIOS,
je redémarre mais je me retrouve au menu windows.

J'utilise Win8 Pro

Quelqu'un peut il m'aider s'il vous plaît?
Merci :)
norelion
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Avr 2013 02:45
 


Re: problème installation UBUNTU

Message le 24 Avr 2013 06:04

Bonjour,

Tu peux nous indiquer la marque et le modèle de ton ordinateur ?
Est-ce que tu as testé ce CD sur un autre ordinateur ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9644
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 20:15

norelion a écrit:Voilà j'aimerai me mettre à UBUNTU mais je n'arrive pas l'installer
...
J'utilise Win8 Pro

Attention j'ai cru comprendre qu'on ne peut pas faire de multiboot avec Win 8, à cause d'une sympathique protection inventée par microsoft : ce sera donc installer UBUNTU à la place de Windows... faut en être conscient.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8880
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 20:39

CaSa a écrit:Attention j'ai cru comprendre qu'on ne peut pas faire de multiboot avec Win 8, à cause d'une sympathique protection inventée par microsoft : ce sera donc installer UBUNTU à la place de Windows... faut en être conscient.

Si, on peut. Enfin, peut-être qu'on ne peut pas, mais je l'ai fait quand même moi-même avec mes petits doigts gourds et arthritiques.

Il faut préciser que :
  • Windows 8 n'était pas préinstallé. Il s'agit d'une installation depuis un DVD. Je ne sais pas si ça a une importance.
  • Windows et ubuntu sont installés sur deux disques différents. Je n'ai pas essayé avec deux partitions sur un même disque.
Alors :
  • Installation de W8 sur le premier disque.
  • Installation de ubuntu sur le deuxième disque en choisissant le boot sur le disque ubuntu.
  • Grub détecte W8 et chaîne le démarrage avec celui de Windows, ce qui fait que le disque de W8 n'est pas modifié. D'ailleurs, si on débranche le disque ubuntu, W8 démarre tranquillement.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9644
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 21:44

Si, ça a l'air d'être possible, mais il y a une gymnastique supplémentaire, à cause des super protections Micro$oft...

Bref, j'ai jamais testé, mais j'espère ne jamais avoir à le faire. Tout ce que je saurais répondre, c'est ça.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 1

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 4

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Françoissss, Google Adsense [Bot] et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.