Il y a actuellement 84 visiteurs
Dimanche 23 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème installation UBUNTU

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

problème installation UBUNTU

Message le 24 Avr 2013 04:51

Bonjour à toutes et à tous !!
J'ai besoin d'aide dans l'installation de UBUNTU eh oui j'aimerai franchir le pas ! :) Je ne suis pas un technicien en informatique, mes connaissances sont assez limitées je préfère prévenir ;)

Voilà j'aimerai me mettre à UBUNTU mais je n'arrive pas l'installer,
j'ai créé le CD d'instal et j'ai même essayé avec le CD d'instal d'un ami,
je déplace CD ROM en haut de la liste de démarrage dans le BIOS,
je redémarre mais je me retrouve au menu windows.

J'utilise Win8 Pro

Quelqu'un peut il m'aider s'il vous plaît?
Merci :)
norelion
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Avr 2013 03:45
 


Re: problème installation UBUNTU

Message le 24 Avr 2013 07:04

Bonjour,

Tu peux nous indiquer la marque et le modèle de ton ordinateur ?
Est-ce que tu as testé ce CD sur un autre ordinateur ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10129
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 21:15

norelion a écrit:Voilà j'aimerai me mettre à UBUNTU mais je n'arrive pas l'installer
...
J'utilise Win8 Pro

Attention j'ai cru comprendre qu'on ne peut pas faire de multiboot avec Win 8, à cause d'une sympathique protection inventée par microsoft : ce sera donc installer UBUNTU à la place de Windows... faut en être conscient.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8917
Inscription: 13 Mai 2003 17:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 21:39

CaSa a écrit:Attention j'ai cru comprendre qu'on ne peut pas faire de multiboot avec Win 8, à cause d'une sympathique protection inventée par microsoft : ce sera donc installer UBUNTU à la place de Windows... faut en être conscient.

Si, on peut. Enfin, peut-être qu'on ne peut pas, mais je l'ai fait quand même moi-même avec mes petits doigts gourds et arthritiques.

Il faut préciser que :
  • Windows 8 n'était pas préinstallé. Il s'agit d'une installation depuis un DVD. Je ne sais pas si ça a une importance.
  • Windows et ubuntu sont installés sur deux disques différents. Je n'ai pas essayé avec deux partitions sur un même disque.
Alors :
  • Installation de W8 sur le premier disque.
  • Installation de ubuntu sur le deuxième disque en choisissant le boot sur le disque ubuntu.
  • Grub détecte W8 et chaîne le démarrage avec celui de Windows, ce qui fait que le disque de W8 n'est pas modifié. D'ailleurs, si on débranche le disque ubuntu, W8 démarre tranquillement.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10129
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: problème installation UBUNTU

Message le 25 Avr 2013 22:44

Si, ça a l'air d'être possible, mais il y a une gymnastique supplémentaire, à cause des super protections Micro$oft...

Bref, j'ai jamais testé, mais j'espère ne jamais avoir à le faire. Tout ce que je saurais répondre, c'est ça.
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 16:13
Localisation: /home/h3bus
 



Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message Configuration bureautique + Internet sous Ubuntu (SSD ?)
Salut les gens.Merci Einstein pour la config. J'avoue qu'un i3 serait top, idem pour le SSD et la RAM de 6Go. Reste l'OS qui me fait ch***, vu que je le paye au prix fort, si c'est pour réinstaller dessus, intérêt relativement relatif et réduit sniff.Je vais continuer à creuser. D'autre part, ça n'e ...
Réponses: 43

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message Installation application impossible - Tablette Polaroid
Bonjour à tous,J'ai une amie qui m'a demandé de l'aider à réparer sa tablette Polaroid.Cette dernière connaissant de forts ralentissements.J'ai remis la tablette aux valeurs d'usine, et synchronisé avec le compte gmail.Je souhaitais lui installer des applications qu'elle aimait bien : marmiton, prog ...
Réponses: 2

Message Impossible de booter via USB , windows 7 installation
Bonsoir, je rencontre un soucis pour démarrer l'installation Windows 7 à l'aide d'une clé USB que j'ai formatter et flashé proprement.Lorsque je suis dans le Bios , j'appuye sur f8 et je choisis la clé USB ensuite j'ai un ecran noir avec un tiret blanc clignotant dans le coin supérieur gauche , impo ...
Réponses: 2

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.