Il y a actuellement 88 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme internet exploreur 9

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme internet exploreur 9

Message le 17 Fév 2012 17:23

Bonjour

j'ai qques soucis pour lire certaine video en streaming et surtout je n'arrive pas a voir la carte de cette adresse,
http://www.savoiepeche.com/carte/carte. ... 97d2892a5b
j'ai une petite croix rouge a la place, comme certaine image quand je clic dessus une croix rouge se met a la place

je pense que c'est un probleme de configuration de mon internet exploreur mais pas certain non plus, si qqun a une idée ^^

Merci d'avance
Arthur1972
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 13 Déc 2007 21:15
 


Re: probleme internet exploreur 9

Message le 17 Fév 2012 17:56

Bonjour,

As-tu les mêmes problèmes avec Firefox ou Chrome ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9561
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme internet exploreur 9

Message le 17 Fév 2012 17:57

Je pense que c'est Flash qui est le probleme. Telecharger le plus nouveau version de Flash Player, ou bien utuliser Firefox ou Chrome :D
Avatar de l'utilisateur
stratusdodge
Sous Expert(e)
Sous Expert(e)
 
Messages: 43
Inscription: 17 Fév 2012 15:43
 

Re: probleme internet exploreur 9

Message le 17 Fév 2012 21:38

merci j'ai resolu le probleme en remettant les parametres par defaut
Arthur1972
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 13 Déc 2007 21:15
 



Sujets similaires

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 8

Message Problème de fenêtres trop petites sur windows 10
bonjours, je viens d?acquérir un nouveaux pc portable qui tourne avec windows 10. Jusque là pas de souci , sauf un ! Certaines fenêtres de certains programmes s'affichent en vraiment toutes petites ( des minis fenêtres en gros ). exemple : - barre de lecture dans Windows media player, minuscule.- lo ...
Réponses: 1

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 2

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message dysfonctionnement internet??
bonjour la communautéeje viens vers vous car j'ai quelques interogation concernant des petits soucis concernant ma connexion internet. avant toute chose je precise que je suis chez sosh et que j'ai fait les test de ligne via leur site et que ca ne me detecte aucun soucis.maintenant commencons par le ...
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.