Il y a actuellement 77 visiteurs
Lundi 28 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème : lancement de logiciels au démarrage.

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

Problème : lancement de logiciels au démarrage.

Message le 01 Nov 2009 15:40

Salut salut.

Depuis quelques jours j'ai un problème. Certains logiciels ne se lancent plus au démarrage dont Antivir et mon messenger (pidgin). J'ai été voir dans msconfig mais les deux sont là. Autant en cliquant sur pidgin, j'arrive à le lancer, autant il n'y a plus moyen de démarrer mon antivirus. Quand je le démarre, il apparait bien, il me dit que tout va bien, il peut scanner, il est même capable de m'envoyer son pop-up publicitaire mais il n'apparait plus jamais en bas à droite et il ne fait plus les mis à jours.

C'est donc assez bizarre. C'est ce qui me fait dire que c'est peut être un virus. Mes recherches sur le net n'ont pas forcement solutionner mon problème et je suis bien bloqué. J'apprécierais bien un petit coup de pouce pour solutionner tout ça.

J'ai XP, Firefox, Ad-watch, Spybot et antivir...

Voilà voilà & merci d'avance.
GG Bogouslavsky Cabot
GGBC
Visiteur
Visiteur
 
Messages: 9
Inscription: 30 Jan 2008 12:12
 


Re: Problème : lancement de logiciels au démarrage.

Message le 01 Nov 2009 16:36

J'oubliais. Windows me dit aussi qu'il fait une MAJ quand je l'éteins pour favoriser le bon fonctionnement du lancement de logiciels au démarrage.
GG Bogouslavsky Cabot
GGBC
Visiteur
Visiteur
 
Messages: 9
Inscription: 30 Jan 2008 12:12
 

Re: Problème : lancement de logiciels au démarrage.

Message le 02 Nov 2009 22:13

Upupup
GG Bogouslavsky Cabot
GGBC
Visiteur
Visiteur
 
Messages: 9
Inscription: 30 Jan 2008 12:12
 



Sujets similaires

Message tablette android longue au demarrage
bonjour,Je possède une tablette android de marque Logicom. Celle-ci est très longue au démarrage.Pour info: l'utilisation mémoire(moyenne) comme indiquée dans les paramètres est de 755 MO.Quelqu'un peut-il m'aider?
Réponses: 3

Message comment retrouver le choix du système au démarrage
Bonjour,Pourriez-vous m'indiquer la procédure car sur mon pc de bureau dell, j'ai installé Windows 10 et Lubuntu 14.04 sur le même disque dur mais je n'arrive pas à avoir le choix au démarrage, car le pc démarre directement sur Lubuntu ,Comment faire ?Dois-je tout réinstaller ?MerciCordialement ...
Réponses: 13

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 22

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.