Il y a actuellement 93 visiteurs
Vendredi 15 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme avec le lecteur DVD /dev/sr0 is mounted

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Probleme avec le lecteur DVD /dev/sr0 is mounted

Message le 23 Oct 2012 23:23

Bonsoir à tous !!
Je suis sous Linux et je ne comprend pas grand chose aux ordinateur. J'ai un petit probleme avec mon lecteur de disque sur mon PC portable. Hier soir je met un DvD dedans et je n'arrive pas à le lire (j'me pose pas trop de question et j'vais pioncer), et la j'essaye de le sortir pour changer de DVD et s'affiche le message d'erreur suivant :

Unable to eject DVD PJ4
/dev/sr0 is mounted

Si une âme charitable est prête à aider l'hérétique que je suis elle est la bienvenue !!
Merci de votre attention !
Cher Tonton
Visiteur
Visiteur
 
Messages: 2
Inscription: 23 Oct 2012 23:14
 


Re: Probleme avec le lecteur DVD /dev/sr0 is mounted

Message le 24 Oct 2012 09:57

Dans l'explorateur de fichiers et/ou sur le bureau tu dois avoir un icone de DVD... fais un clic droit + "démonter".
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8882
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Re: Probleme avec le lecteur DVD /dev/sr0 is mounted

Message le 25 Oct 2012 20:31

Bon finalement il a décidé de sortir tout seul sans prevenir ^^ mais merci pour l'info la prochaine fois jattendrai pas 3 jour qu'il sorte haha
Merci de ta réponse salut !!!!
Cher Tonton
Visiteur
Visiteur
 
Messages: 2
Inscription: 23 Oct 2012 23:14
 



Sujets similaires

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 8

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.