Il y a actuellement 58 visiteurs
Dimanche 21 Décembre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème pour lire video avec IE 7 et 8

Besoin d'aide pour configurer un serveur ? Vous souhaitez obtenir des conseils pour référencer votre site ? Un petit souci pour accéder à votre FTP ? Des soucis de programmation en PHP / ASP / HTML / XHTML / XML / XSLT / CSS 1 , 2 / CGI / PERL / C / MySQL / PostgreSQL ??? Nous avons peut-être la solution dans ce forum ...

Problème pour lire video avec IE 7 et 8

Message le 09 Juil 2009 11:11

Bonjour à tous,
Voilà mon petit soucis:
j'ai une page internet dans laquelle il y a une vidéo que je veux lire à partir de mon disque dur, le problème étant que ça fonctionne parfaitement avec firefox ou encore netscape mais pas avec internet explorer (sauf le 6), j'ai remarqué que sur firefox et netscape, le lecteur utilisé est vlc mais sur IE7 et 8, il utilise windows media player et n'affiche pas du tout la vidéo. Par contre quand je veux lire une vidéo a partir de mon serveur là il n'y a aucun problèmes avec IE.
Je ne sais pas s'il y a moyen de faire en sortent que les vidéos qui sont lus sur IE le sois avec vlc automatiquemet comme pour firefox et netscape où alors si un module complémentaire sur IE pourrais résoudre se problème...
Voilà, j'espère avoir été assez clair, n'hésiter pas à me posés des questions si ce n'est pas le cas.
lorenzo1090
Visiteur
Visiteur
 
Messages: 1
Inscription: 09 Juil 2009 11:10
 

Message le 17 Juil 2009 22:10

salut
as tu instalé toutes les mises a jours du lecteur media player et les mises a jours windows?
quel activeX as tu?
si ton windows n'est pas un officiel, ne cherches pas plus loin...
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5035
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 



Sujets similaires

Message Corsair Gaming H2100 Headset Probleme coupure de son
Bonjour à tous,Je suis dans une impasse avec mon tout nouveau micro-casque: Corsair Gaming H2100 Headset sans filJe l'ai installé cet après midi, grosse surprise bon son, bonnes basses, j'en suis tomber amoureux! Seul bémol le son se coupe ou grésille (freeze) et ça deviens lourdingue! J'ai pensé qu ...
Réponses: 0

Message SLI GTX 770 - Problème de performances
Bonjour, Je vous écrit car je rencontre un problème de performances avec mon SLI de GTX 770.Tout d'abord, voici ma config :Case : Cooler Master 690 II Advanced USB3.0 Power Supply : Akasa Venom 750W MotherBoard : ASRock Z77 Extreme4 Processor : Intel i7 3770k @ 4.4Ghz + Noctua NH-U12P SE2 Graphic Ca ...
Réponses: 15

Message Problème groupe résidentiel avec ZyXEL NGB5615
Bonjour à tous,Voici de manière schématique la configuration que j'avais jusqu'à la semaine passée :PC Windows 8.1 (groupe résidentiel multimédia) --- <WIFI> ---> Routeur CISCO --- <câble Ethernet> ---> lecteur DVD de LG (compatible DLNA) et j'avais accès à mon groupe résidentiel s ...
Réponses: 2

Message Problème TP-Link
Bonjour à tous ! Ce forum est mon dernier rempart je pense...J'ai acheté un pc de bureau pièce par pièce en incluant un "TP-Link WN881ND" pour me connecter en wi-fi, le tout monté par les soins de TopAchat.Seulement voilà, j'insert le petit cd fourni avec, j'installe le tout et après j'ai ...
Réponses: 1

Message Problème wifi "free cristal"
Bonjour, Bonsoir, J'ai comme opérateur Free, pour le moment je ne suis pas dégroupé, donc j'ai une free cristal. Le soucis c'est que ma free box cristal est dans le garage, et en générale on se trouve à 15m de la free (dans la salle de séjour).A 15m les ordinateurs portables captent très bien le sig ...
Réponses: 0

Message [Résolu] probléme pub et PC très lent
Bonjour à vous tousJe travaille sur un portable HP 620 (pas très jeune) avec MS Win 7 Prof., RAM = 4 Go, HD = 300 GoDepuis quelques temps je recois une quantité abondante de pub sur ma boite mail, en sus le PC est très lent entre autres au démarrageJ'ai passé Malware anti bytes, Spybot, Adwcleaner ...
Réponses: 12

Message Problème bizarre pilotes et catalyst control center
Bonjour,J'ai un amis qui a un SAMSUNG NP305V5A-S02FR avec win7 64 bit et un système graphique cross-fire avec les cartes AMD Radeon HD 6470M et HD 6620G.Après une mise à jour de Firefox datant de septembre/octobre, ce dernier dysfonctionnait en affichant toutes les pages ouvertes en blanc d'un seul ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.