Il y a actuellement 96 visiteurs
Dimanche 25 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème mandrake

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

problème mandrake

Message le 12 Mar 2005 08:13

salut
j'ai instalé linux mandrake 10.1 mais au démarage il plante quand il charge les port usb

si vous s'avez comment réparer :-?


merci
@+

_________________________
un lien vers mon site d'automodélisme
http://toutsurautomodelisme.chez.tiscali.fr/
Lolel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 130
Inscription: 02 Fév 2005 19:10
 


Re: problème mandrake

Message le 12 Mar 2005 08:40

Lolel a écrit:salut
j'ai instalé linux mandrake 10.1 mais au démarage quand il charge les port usb
si vous s'avez comment réparer :-?

Tu as dû oublier des mots ou des phrases car je n'ai pas vu la moindre description de problème dans tout ça...
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8913
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 12 Mar 2005 09:25

ta raison je l'ais éditer
@+

_________________________
un lien vers mon site d'automodélisme
http://toutsurautomodelisme.chez.tiscali.fr/
Lolel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 130
Inscription: 02 Fév 2005 19:10
 

Message le 12 Mar 2005 11:12

Quel est le chipset (marque/modèle) qui gère l'usb sur ta carte mère ?
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 16:22
Localisation: Entre deux BarCamps
 

Message le 12 Mar 2005 13:47

maintenant sa passe le trcuk des ports usb mais sa plante à la recherche de nouveau périphérique :-?

je précise que je ne suis jamis arrivé a le demaré sous mandrake
@+

_________________________
un lien vers mon site d'automodélisme
http://toutsurautomodelisme.chez.tiscali.fr/
Lolel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 130
Inscription: 02 Fév 2005 19:10
 

Message le 12 Mar 2005 16:03

Je prie de bien vouloir répondre a la question précédente (si tu veux de l'aide), car ma boule de crystal est en panne..

P.S: indiquer la marque & le modele de ta carte mère (ou les références complêtes de ton ordinateur) serait également une bonne idée..
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 16:22
Localisation: Entre deux BarCamps
 

Message le 12 Mar 2005 16:47

chipnes:
North Bridge VIA VT8375 ProSavageDDR KM266

CM:MSI KM2M combo
Proc: amd athlon 1800+xp
Mémoire: 2X256 ddr pc3200 noname
DD:120go 3partitions
CG: ATI radeon 9200se
@+

_________________________
un lien vers mon site d'automodélisme
http://toutsurautomodelisme.chez.tiscali.fr/
Lolel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 130
Inscription: 02 Fév 2005 19:10
 

Message le 13 Mar 2005 11:57

T'as verifier ici...
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

Message le 13 Mar 2005 20:41

non parceque j'ai pas compris comment sa marche :oops:
@+

_________________________
un lien vers mon site d'automodélisme
http://toutsurautomodelisme.chez.tiscali.fr/
Lolel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 130
Inscription: 02 Fév 2005 19:10
 

Message le 14 Mar 2005 15:54

? :roll:
Comment ça pas comprit tu mets ton type de materiel et ta version de linux...
Avatar de l'utilisateur
luca79
PC-Infopraticien
PC-Infopraticien
 
Messages: 2033
Inscription: 21 Déc 2004 15:50
 

Message le 14 Mar 2005 18:17

mon proc est compatible mais le reste je l'ai pas trouvé
@+

_________________________
un lien vers mon site d'automodélisme
http://toutsurautomodelisme.chez.tiscali.fr/
Lolel
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 130
Inscription: 02 Fév 2005 19:10
 



Sujets similaires

Message Problème de latence
Bonjour, Pour expliquer rapidement mon souci, j'ai des pics de latence irréguliers lorsque je joue à des jeux depuis 3/4 jours. Je me suis aperçu ce soir sur Heroes of the Storm que lorsque j'avais un ralentissement, j'allais sur les processus voir ce qui utilisait le réseau et Heroes était à 0.5mb/ ...
Réponses: 3

Message Problème casque commande vocale f1 2017
Bonjour je voudrais de l'aide, car j'ai un problème avec mon casque steelseries arctis 5 car dans le jeux f1 2017, quand je veut utilisé la commande vocal pour demander des infos à mon ingénieur, ça marche pas alors que le micro marche parfaitement avec Skype, discord et même cordana, alors je voudr ...
Réponses: 0

Message Problème installation W10
Bonsoir , je rencontre un soucis avec l'installation à zéro de windows 10 profesionel x64.J'ai bien flasher la clé avec l'iso officiel et l'installation se déroule bien sauf que à la fin de l'installation , il me dit que le pc doit redémarrer quand il redémarre je retombe sur la même page d'installa ...
Réponses: 1

Message Problème au démarrage BOOTMGR absent
Bonjour , As tu les Masters CD de restauration que tu n'as certainement pas oublié de créer lors de l'achat du PC ?Sinon il te faut un CD Bootable de seven pour réparer ton démarrage.Voici un tuto pris sur PCastuces , ça m'évite d'en faire un .Pour le Seven tu choisis le même que celui qui est dans ...
Réponses: 4

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.