Il y a actuellement 105 visiteurs
Mardi 21 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème micro microsoft lifechat LX-3000

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème micro microsoft lifechat LX-3000

Message le 01 Oct 2012 00:22

Bonsoir tout le monde!

Alors voilà, j'ai un problème avec mon casque, il marchait très bien sur mon ancien ordinateur mais avec mon nouveau il déconne un peu (pourtant, les deux tournaient avec windows seven).

Le truc, c'est que j'ai le son, mais le micro ne fonctionne pas, et en plus, quand je bouge le boîtier, j'ai un horrible son dans les oreilles, un fort crépitement...

Alors j'ai cherché sur le net, et j'ai désinstallé le pilote depuis le gestionnaire de périphérique, puis je l'ai réinstallé, j'ai redémarré l'ordi, j'ai rebranché, ça s'est installé encore, j'ai bien mis en prioritaire dans "son" (dans panneau de configuration et matériel audio) et ça a remarché pour un temps.

Mais en pleine conversation, paf, il s'arrête à nouveau, j'essaie à nouveau tout le manège mais cette fois il reste muet (haha...), et je sais plus quoi faire...

Mon casque est presque neuf et le fait qu'il marche parfois me fait croire qu'il y a un truc qui déconne, mais je sais pas quoi...

Alors comme j'ai pas envie d'en racheter un (déjà qu'il m'a coûté cher, pensant investir dans du bon matériel), je viens demande de l'aide ici en espérant trouver une solution^^

Merci bien!
randeng
Sous Expert(e)
Sous Expert(e)
 
Messages: 91
Inscription: 03 Sep 2009 22:21
 



Sujets similaires

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 1

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 3

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 19

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Google [Bot] et 14 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.