Il y a actuellement 66 visiteurs
Mercredi 18 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[REGLE]problème overclocking

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[REGLE]problème overclocking

Message le 10 Jan 2004 09:25

CONFIGURATION: AMD DURON 1,2 gHZ, 80 GG, WIN XP, CARTE MERE ELITE.-----
-------------
Bonjour, j'ai tenté d'overclocké mon processeur, j'ai passé la fréquence de 100/100 à 133/133, et lors du démarrage plus rien, l'écran reste noir, le voyant du disque est allumé mais impossible de démarrer le système d'exploitation, ni d'accéder aU bios pour changer mon réglage. Avez vous une idée pour me dépanner.
dudule47
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 15 Juil 2002 18:25
Localisation: lot et garonne france
 


Message le 10 Jan 2004 12:27

Fais un Clear CMOS de ton bios grâce au jumper prévu à cet effet sur ta carte mère, ça suffira peut-être. Pour savoir comment faire inspectes ton manuel :wink: .

Tiens nous au courant!
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 23:52
Localisation: Belgique (Dour)
 

[REGLE]: problème overclocking

Message le 10 Jan 2004 14:24

dudule47 a écrit:CONFIGURATION: AMD DURON 1,2 gHZ, 80 GG, WIN XP, CARTE MERE ELITE.-----
-------------
Bonjour, j'ai tenté d'overclocké mon processeur, j'ai passé la fréquence de 100/100 à 133/133, et lors du démarrage plus rien, l'écran reste noir, le voyant du disque est allumé mais impossible de démarrer le système d'exploitation, ni d'accéder aU bios pour changer mon réglage. Avez vous une idée pour me dépanner.
dudule47
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 15 Juil 2002 18:25
Localisation: lot et garonne france
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 1

Message [Réglé] Double écran VGA-HDMI sur GigaByte B360M HD3
Bonjour; j'ai monter une nouvelle tour qui fonctionne parfaitement bien avec un écran brancher en VGA. Dès que je branche mon deuxième écran en HDMI sous Windows aucun problème. Après redémarrage écran noir sur les deux, après débranchement de l'écran HDMI et redémarrage tout est normal. Il n'y a qu ...
Réponses: 23

Message [Réglé] La logithèque Ubuntu ne fonctionne plus
Bonjour à tous !Comme mon Ubuntu 16.04.3 avait quelques défaillances au démarrage, je l'ai réinstallé après sauvegarde de mon Home.Après restauration de Home, la logithèque (Sofware-center) a bien son icône dans le lanceur, elle se lance, mais le résultat est toujours le même:La page de la logithèqu ...
Réponses: 11

Message [Réglé] PC portable budget moyen
Bonjour,Je vous contact car plusieurs fois je suis venu vers vos conseils qui ont porter plusieurs fois leur fruits.Mon père souhaiterais acheter un ordinateur portable pour surfer sur internet, word, etc... Bureautique en règle générale.Les seuls choses qui voudrait c'est: Un SSD et un HDD de 1TO. ...
Réponses: 23

Message [réglé]ajouter un périphérique audio
Bonjour Voici ce que j'ai dans "son" via l'icône haut-parleur de la barre des tâches en cliquant droit dessus:https://www.cjoint.com/c/HFtrkLKbqkyEt voici ce que j'ai dans comme périphérique connecté: https://www.cjoint.com/c/HFtpl6S8DoyJe suis donc obligé à chaque fois soit de passer pa ...
Réponses: 7

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.