Il y a actuellement 45 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[REGLE]problème overclocking

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[REGLE]problème overclocking

Message le 10 Jan 2004 08:25

CONFIGURATION: AMD DURON 1,2 gHZ, 80 GG, WIN XP, CARTE MERE ELITE.-----
-------------
Bonjour, j'ai tenté d'overclocké mon processeur, j'ai passé la fréquence de 100/100 à 133/133, et lors du démarrage plus rien, l'écran reste noir, le voyant du disque est allumé mais impossible de démarrer le système d'exploitation, ni d'accéder aU bios pour changer mon réglage. Avez vous une idée pour me dépanner.
dudule47
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 15 Juil 2002 17:25
Localisation: lot et garonne france
 


Message le 10 Jan 2004 11:27

Fais un Clear CMOS de ton bios grâce au jumper prévu à cet effet sur ta carte mère, ça suffira peut-être. Pour savoir comment faire inspectes ton manuel :wink: .

Tiens nous au courant!
Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411
Avatar de l'utilisateur
toto435
Expert(e)
Expert(e)
 
Messages: 1033
Inscription: 16 Avr 2003 22:52
Localisation: Belgique (Dour)
 

[REGLE]: problème overclocking

Message le 10 Jan 2004 13:24

dudule47 a écrit:CONFIGURATION: AMD DURON 1,2 gHZ, 80 GG, WIN XP, CARTE MERE ELITE.-----
-------------
Bonjour, j'ai tenté d'overclocké mon processeur, j'ai passé la fréquence de 100/100 à 133/133, et lors du démarrage plus rien, l'écran reste noir, le voyant du disque est allumé mais impossible de démarrer le système d'exploitation, ni d'accéder aU bios pour changer mon réglage. Avez vous une idée pour me dépanner.
dudule47
Sous Expert(e)
Sous Expert(e)
 
Messages: 50
Inscription: 15 Juil 2002 17:25
Localisation: lot et garonne france
 



Sujets similaires

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message [réglé] Achat portable conseil modèle / carte graphique
Bonjour à toutes et à tous Je vous écris afin d'avoir quelques informations concernant l'achat d'un pc.Actuellement j'ai un pc (HP pavillon ProtectSmart) avec un processeur AMD A8-4555M 1.6 Ghz, 8 Go de RAM et une carte graphique dont je ne retrouve pas le nom et il est sous windows 10Il a un peu ...
Réponses: 6

Message [Réglé] POP inofensive, mais qui reviennent sans cesse.
Bonjour,S'il s'agit du "cache" de Google Chrome, on peut le supprimer directement dans Chrome (Paramètres/Paramètres avancés/Confidentialité et sécurité/Effacer les données de navigation).
Réponses: 38

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message [Réglé] Pubs et barre secure search sur Firefox
Bonjour,Depuis maintenant plusieurs semaines, quand je clique sur un lien, une page de pub se lance à la place de l'onglet désiré mais cela ne se produit pas tout le temps et j'ai l'impression que cela se fait de manière aléatoire.De plus, au lancement de Firefox, une barre "secure search" ...
Réponses: 5

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.