Il y a actuellement 56 visiteurs
Vendredi 23 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème panneau de configuration Nvidia

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème panneau de configuration Nvidia

Message le 16 Avr 2009 21:16

Bonsoir,
j'utilise maintenant depuis plus d'un an le panneau de configuration Nvidia pour ajuster les détails de ma carte graphique et pour l'OC légèrement avant de jouer. Je n'ai jamais eu de problème avec celui-ci, jusqu'à tout à l'heure :

j'ai voulu tester le réglage automatique du système (rubrique "Régler le système" du panel). J'ai donc configuré un réglage automatique sur 3 heures. Seulement il ne s'est rien passé du tout, il n'a rien overclocker du tout! +0% pour le core et +0% pour la memory! Alors que je peux très bien la booster un peu quand je règle manuellement les fréquences !

J'ai une Nvidia geforce 9500 GS, tout dernier pilotes beta (185.68) qui marchent très bien. Egalement pilotes nforce 630i.

Est-ce normal ? Comment faire? Merci d'avance
antoniolav
Sous Expert(e)
Sous Expert(e)
 
Messages: 74
Inscription: 24 Mai 2008 15:53
 


Message le 18 Avr 2009 11:08

Quelqu'un a t-il une idée?
Merci d'avance pour vos réponses.
antoniolav
Sous Expert(e)
Sous Expert(e)
 
Messages: 74
Inscription: 24 Mai 2008 15:53
 

Message le 18 Avr 2009 11:29

L'interet de l'o/c d'une 9500GS doit approcher le néant je pense !!
En faisant abstraction du gain de perf négligeable sur cette qui carte qui est infiniment plus limité par l'architecture du GPU que par les fréquences, alors je dirais tout simplement d'oublier l'o/c automatique !!
Rien de tel qu'un o/c "à la main" avec des test pour vérifier la stabilité ensuite !!

L'o/c automatique... oublie !! :P
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 18 Avr 2009 11:46

salut

oui et sinon tu utilise quelle version de ntune ?
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15389
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 

Message le 18 Avr 2009 14:20

Version Ntune : la dernière (5.05.54.00)
Bon bah alors je vais oublier l'overclock automatique ...
Merci à vous :)
antoniolav
Sous Expert(e)
Sous Expert(e)
 
Messages: 74
Inscription: 24 Mai 2008 15:53
 



Sujets similaires

Message Problème casque commande vocale f1 2017
Bonjour je voudrais de l'aide, car j'ai un problème avec mon casque steelseries arctis 5 car dans le jeux f1 2017, quand je veut utilisé la commande vocal pour demander des infos à mon ingénieur, ça marche pas alors que le micro marche parfaitement avec Skype, discord et même cordana, alors je voudr ...
Réponses: 0

Message Problème installation W10
Bonsoir , je rencontre un soucis avec l'installation à zéro de windows 10 profesionel x64.J'ai bien flasher la clé avec l'iso officiel et l'installation se déroule bien sauf que à la fin de l'installation , il me dit que le pc doit redémarrer quand il redémarre je retombe sur la même page d'installa ...
Réponses: 1

Message Problème au démarrage BOOTMGR absent
Bonjour , As tu les Masters CD de restauration que tu n'as certainement pas oublié de créer lors de l'achat du PC ?Sinon il te faut un CD Bootable de seven pour réparer ton démarrage.Voici un tuto pris sur PCastuces , ça m'évite d'en faire un .Pour le Seven tu choisis le même que celui qui est dans ...
Réponses: 4

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Ethernet n'a pas de configuration IP valide !
Bonjour à tous,Voilà ce que j'ai pratiquement tous les jours (c'est une nouvelle tour montée) je n'ai pas pris de carte wifi.https://imgur.com/a/eeDdqJe ne sais pas quoi faire pour régler ce soucis, après des recherches sur internet je fais les réinitialisations avec la commande d'invit' et ensuite ...
Réponses: 12

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message configuration matériel debian 9.3
bonjour,actuellement , j'ai un portable acer aspire 3630, avec celeom m 1.6 ghz pour le processeur, 1 go de ram et 64 mo de ram en graphique, bref ça rame sec. je voudrais m'acheter un pc fice d'occasion pour faire du linux ( debian 9.3 lxde).quelle configuation matériel me conseillez vous ?merci d' ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.