Il y a actuellement 101 visiteurs
Jeudi 14 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme périphérique audio (résolu)

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Probleme périphérique audio (résolu)

Message le 30 Mai 2007 14:07

Voil mon probleme hier j'ai accidentellement effacer de mon pc le logiciel de périphérique audio et depuis je ne trouve aucun moyen de le récupérer ou de changer de périphérique il y a t-il un moyen de résoudre se probleme ?
Dake
Visiteur
Visiteur
 
Messages: 6
Inscription: 30 Mai 2007 14:04
 


Message le 30 Mai 2007 14:13

Bonjour Dake !

Donc si c'est un pilote, essaie www.toulesdrivers.com et cherche le.

Sinon, essaie d'être plus précis (marque, âge du périphérique, etc...)

En espérant t'avoir aidé... :wink:
Avatar de l'utilisateur
crevette-en-sauce
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 30 Mai 2007 13:48
Localisation: Morbihan 56 Vannes
 

Message le 30 Mai 2007 14:15

en fait le probleme c'est quand je veut lire une chanson avec mon lecteur il m'informe que mon ordinateur ne comporte pas de périphérique audio ou que celui est utilisé par un autre logiciel
Dake
Visiteur
Visiteur
 
Messages: 6
Inscription: 30 Mai 2007 14:04
 

Message le 30 Mai 2007 14:17

as-tu cherché les pilotes ?? donne plus d'informations sur ta carte son et sur tes pérphériques audio, j'essaierai de t'aider un peu mieux :wink:
Avatar de l'utilisateur
crevette-en-sauce
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 30 Mai 2007 13:48
Localisation: Morbihan 56 Vannes
 

Message le 30 Mai 2007 14:18

Je veut bien mais je sais pas ou chercher ses informations sur mon pc et je m'inquiete je me demande si le périphérique son était pas dans la carte mere et que je doivent la changer au final
Dake
Visiteur
Visiteur
 
Messages: 6
Inscription: 30 Mai 2007 14:04
 

Message le 30 Mai 2007 14:21

donc va sur www.touslesdrivers.com et cherche un peu , il doit y avoir un bouton de détection automatique de ta configuration. Si la carte son est effectivement integrée, il te suffira de réinstaller les pilotes de ta carte mère. Donne moi les infos de ta carte mère et de ta carte son quand tu les auras :wink:
Avatar de l'utilisateur
crevette-en-sauce
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 30 Mai 2007 13:48
Localisation: Morbihan 56 Vannes
 

Message le 30 Mai 2007 14:29

Et dans le cas ou la carte son n'est pas integré a la carte mere ?
Et sais tu combien de temps faut t-il pour reinstaller les composant de la carte mere en moyenne sinon pense tu quand demandant la ou j'ai acheter les composant ils sauront ?
Dake
Visiteur
Visiteur
 
Messages: 6
Inscription: 30 Mai 2007 14:04
 

Message le 30 Mai 2007 14:33

Pour réinstaller les pilotes, tout dépend de:
-si tu as le cd (dans ce cas, la réinstallation peut prendre entre 5 et 15 minutes)
-si tu ne l'as pas, et que tu as à le télécharger, si le fichier est assez gros, cela dépendra de ta connexion (en adsl, ça ne devrait pas prendre plus de 30 minutes + 5 à 20 minutes d'installation)

Mais dans le cas où tu voudrais des informations complémentaires (je ne suis qu'un novice en matière d'informatique) n'hésite pas à appeler quelqu'un de plus qualifié. :wink:
Avatar de l'utilisateur
crevette-en-sauce
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 30 Mai 2007 13:48
Localisation: Morbihan 56 Vannes
 

Message le 30 Mai 2007 14:34

D'accord merci pour ces information je préviendrais si sa a marcher
Dake
Visiteur
Visiteur
 
Messages: 6
Inscription: 30 Mai 2007 14:04
 

Message le 30 Mai 2007 14:49

C'est bon probleme résolu merci encore crevette-en-sauce pour ces conseils
Dake
Visiteur
Visiteur
 
Messages: 6
Inscription: 30 Mai 2007 14:04
 

Message le 30 Mai 2007 14:51

De rien, ce forum est fait pour ça ^^
Avatar de l'utilisateur
crevette-en-sauce
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 30 Mai 2007 13:48
Localisation: Morbihan 56 Vannes
 



Sujets similaires

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 3

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 0

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message [Résolu] Malware "bar Secure search"
Bonjour, Il se trouve que depuis quelque jour j'ai une bar automatique Secur search qui s'affiche sur Mozilla, et me redirige assez souvent sur des pages non recherchées. Après quelque recherches sur le net, j'ai compris que c'était un malware. je suivi votre tuto FRST, je vous joins les rapports. ...
Réponses: 7

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.