Il y a actuellement 88 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de périphérique audio

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Problème de périphérique audio

Message le 27 Fév 2005 22:36

Bonjour,

A chaque fois que je tente d'écouter un son je recois le message d'erreur suivant :
"L'opération ne peut être effectuée car les broches ne sont pas connectées" ,
qu'est ce que je dois faire ausecour !
J'ai ce problème depuis que j'ai formaté mon disque dur et réinstallé windows XP.

Si c'est un problème de carte son j'ai pourtant recherché ses drivers sur internet et les ai installés mais je pense pas que ce soit ça.

D'autre part lorsque je vais dans panneau de configuration/sons et périphérique audio dans l'onglet volume il est écrit "aucun périphérique audio" y a t'il un rapport ?

Merci par avance. :-?
Noalie
Visiteur
Visiteur
 
Messages: 1
Inscription: 27 Fév 2005 22:25
 


salut

Message le 27 Fév 2005 23:45

Vas voir ta propriété système????

Démarrer/ propriété du Poste de travail/ propriété système/matériel/gestionnaire de périphérique

A tu des points jaune si oui mes a jour les pilotes si non je ne vois pas désole
jeanotlgt
Avatar de l'utilisateur
jeanot
Sous Expert(e)
Sous Expert(e)
 
Messages: 71
Inscription: 10 Jan 2005 17:49
 

Re: Problème de périphérique audio

Message le 28 Fév 2005 15:12

Noalie a écrit:il est écrit "aucun périphérique audio" y a t'il un rapport ?

Certainement. Il faut que tu installes les pilotes pour ta carte son. Rends toi sur le site du constructeur avec le nom du modéle et installe-les.
Si tu ne connais pas ta carte son, installe Everest qui te donnera l'information.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 



Sujets similaires

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message Problème Roccat Leadr
Bonjour à tous ,j'ai un soucis avec ma souris sans fil roccat leadr commandée depuis peu.lorsqu'on mets la souris sur son socle puis qu'on la reprends il n'y a plus de connexion entre la socle et la souris , je suis obligé de débrancher et rebrancher le socle pour que cela fonctionne.J'ai contacté l ...
Réponses: 2

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 0

Message Problème de latence
Bonjour, Pour expliquer rapidement mon souci, j'ai des pics de latence irréguliers lorsque je joue à des jeux depuis 3/4 jours. Je me suis aperçu ce soir sur Heroes of the Storm que lorsque j'avais un ralentissement, j'allais sur les processus voir ce qui utilisait le réseau et Heroes était à 0.5mb/ ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.