Il y a actuellement 34 visiteurs
Jeudi 18 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme peripheriques plug and play HELP !!!!! [Réglé]

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme peripheriques plug and play HELP !!!!! [Réglé]

Message le 09 Oct 2007 11:35

Bonjour,

J'ai un probleme qui me suit depuis bien longtemps maintenant ... mon ordinateur portable n'accepte plus aucun nouveau périphériques à part l'imprimante et la souris installées depuis l'achat de l'ordi, jusqu'ici je ne me posais pas de questions, mon mp3 premier prix n'a pas été reconnu l'année derniere (demande CD d'installation alors que c'est un plug and play) mais accepté sur une autre machine, je me suis dit que ca doit etre du a sa mauvaise qualité ...
Deuxieme mp3 acheté, meme probleme que le premier, alors qu'il est de marque, et aujourd'hui que j'ai une nouvelle souris il n'en veut pas non plus !!! :o

Que dois je faire? :-?
Si vous avez besoin de savoir qqch, demandez j'ai everest!

SVP ne partez pas trop dans des termes trop compliqués, je suis novice en la matiere ....

Merci de vos réponses!!
Geisha68
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Oct 2007 11:30
 


Message le 09 Oct 2007 12:12

en fait je viens tout juste de trouver, grace a votre forum ^^
CA MAAAAAAAAAAARCHE *contente* :D :D :D

Voir : http://www.pc-infopratique.com/forum-in ... 29374.html

^^

désolée d'avoir fait un topic pour rien ...
Geisha68
Visiteur
Visiteur
 
Messages: 2
Inscription: 09 Oct 2007 11:30
 

Message le 09 Oct 2007 12:56

Image super, Geisha 8)
Ne sois pas désolée, édites simplement le titre de ton premier
message en y ajoutant [ Réglé]
Bienvenue et A+.
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25705
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message [Réglé] Pub SFR/FREE
BonsoirJe suis embêtée par des pubs SFR et FREE lorsque je navigue sur le net, disant que j'ai été sélectionné pour gagner un iphone, bref, ça devient récurent, donc embêtant... Si on pouvait m'aider à me débarrasser de ça... J'utilise firefox..Merci beaucoup et bonne année à tous!
Réponses: 11

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message [Réglé] PC qui ne démarre pas
Bonjour Mon pc ne démarre plus. Je l'ai enmene chez le réparateur il m'a dit que c'était la carte mère. Il a voulu me vendre un autre pc ça ne valait pas le coup réparer. J'ai trouvé sur internet la même carte mère et je l'ai commandée.après montage toujours rien. Peut être carte graphique qu'en pen ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot] et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.