Il y a actuellement 102 visiteurs
Mardi 23 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme plantage du PC

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme plantage du PC

Message le 08 Jan 2004 17:17

je vous explique le blème que j'ai avec mon prortable toshiba satellite pro 6100.
XP pro plante souvent, et je suis obligé de l'eteindre à la brutale ( car rien à faire ), puis quand j'essaye de le rallumer, ça marche pas et là il faut que j'enleve la batterie et la remettre pour que ça marche.

j'ai regarder dans le fichier log system, y 'avait rien.
j'ai fait pas mal de test sur l'optimisation des performances et d'economie d'energie avec l'appli HWSETUP qui gère le bios mais rien à faire.
j'ai regardé s'il y a un conflit matériels rien ( tout les pérepheriques fonctionnent correctement).

et là je lève mes doigts du clavier, car je suis saturé et mon cerveau à donné ses limites en informatique.

si vous avez des trucs à me conseiller ou des idées à me souffler, je suis preneur.

merci d'avance
thoor72
Visiteur
Visiteur
 
Messages: 4
Inscription: 17 Déc 2003 17:58
 


Message le 09 Jan 2004 18:53

quand tu dis la baterie tu veux tu dire la baterie du bios ? sinon je suis pas sur mais y surment une baterie bios dedans enlève la une minute et réinstalle la
dalmart
Visiteur
Visiteur
 
Messages: 5
Inscription: 08 Jan 2004 03:25
 

Message le 09 Jan 2004 19:32

Ca fait la même chose si tu es branché au secteur ? Tu peux tester aussi sans la batterie et brancher au secteur.
Avatar de l'utilisateur
gaboriau
Expert(e)
Expert(e)
 
Messages: 1354
Inscription: 01 Avr 2003 17:58
 

Message le 12 Jan 2004 15:57

oui, ça fait la meme chose quand je branche directement sur secteur sans la batterie.
thoor72
Visiteur
Visiteur
 
Messages: 4
Inscription: 17 Déc 2003 17:58
 

Trouvé une solution?

Message le 03 Mai 2004 17:50

Hello,
j'ai aussi un Pro 6100 et le même problème. Les explications varient suivant les SAV entre processeur et Carte mère. As tu trouvé l'origine du problème? Une solution? Je veux sauver le peu de cheveux qui me restent!
Merci et à +
moulay
Visiteur
Visiteur
 
Messages: 2
Inscription: 13 Avr 2004 11:25
Localisation: Lille
 



Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message Plantage CG NVIDIA
Bonjour à tous,Je viens vers vous car mon PC est agé, mais comme ce n'est pas un portable, on peut changer les composants. Dont acte, avec l'ajout de RAM récemmnent, et en outre, j'ai acheté une CG NVIDIA GTX 960, car mon ancienne a grillé.Au final, j'ai un truc comme ça :Operating System Windows 7 ...
Réponses: 34

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message [Réglé] Plantage d'app sur Android 8.1.0
Bonjour,Je viens de recevoir mon nouveau téléphone, avec Android 8.1.0 (Cat S61)Comme sur mon ancien téléphone (Cat S60), ainsi que mon tout vieux, j'avais quelques app téléchargée manuellement (ancienne version d'app ou non officielle) qui fonctionnaient très bien sur mon ancien . la, sur Android 8 ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 13 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.