Il y a actuellement 57 visiteurs
Vendredi 23 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme pll pour Asus P5Q-PRO

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme pll pour Asus P5Q-PRO

Message le 07 Jan 2009 19:32

Bonjours je recherche la pll pour utiliser correctement set FSB,elle n'est pas dans la liste donné par le tuto,il y a la P5QL-PRO mais pas la mienne...

Comment puis je faire?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 


Message le 07 Jan 2009 23:13

Perso, je te conseille d'oc par le bios !!
Des fois setfsb fout la merde !! Ca corrompt le bios et tout !!
Moi j'aime pas :P
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 08 Jan 2009 21:03

Ok mais dans ce cas je vais pas pouvoir avancer beaucoup en temps réel a moin de tricher sur les valeurs sur quelqu'un d'autre...

Tu crois que je peut O/C de 20% d'un coup ? juste le fsb
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 09 Jan 2009 00:23

Oui biensur ;)
Mais avant il y a quelques valeur que tu devras fixer manuellement par précaution !!
Tel que le Vcore ou autres tensions MCH, RAM,...
Bien fixer la valeur PCI-E à 100Mhz manuellement aussi !!

Tu peux prendre un pas plus important que celui du tuto !!
Genre t'augmente le FSB de 20Mhz en 20Mhz !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 11 Jan 2009 23:26

Bon j'ai commencer mon O/C de 10% a savoir le FSB a 366Mhz,la ram et le Vcore en auto.
La machine se met en sécurité au bout de 4 minutes car les 2 coeurs montent a 70°,il me reste plus qu'a investir dans un ventirad je crois. :-?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 11 Jan 2009 23:31

Avant de changer de ventirad, commence par fixer ton Vcore !!
Ne laisse pas en auto !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 19:43

Ouai mais je ne sais pas trop comment le déterminer celui la!!! :-?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 20:29

Regarde avec CoreTemp, tu lis la valuer Vid !!
Elle devrait se situer autour de 1.10V - 1.20V !!
C'est le Vcore d'origine de ton proco !!
Fixe le Vcore dans le bios a cette valeur Vid (si celle ci n'est pas extravagante biensure) ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 20:47

Ma tension vcore avec "Core temp" est de 1.2250V.
Je le fixe a cette valeur dans le bios?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 21:12

Oui voila, 1.225V ça semble cohérent :)

Donc tu fixes le Vcore a cette valeur !!
Et tu suis le tuto Jmax Hardware partie 2 on augmentant le pas avec des paliers plus important et en passant par le bios plutot que SetFSB pour les raison évoquées plus haut ;)
20Mhz par 20Mhz pour le FSB me semble raisonnable :)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 21:16

Ok merci Moustako
Tout ca avec mon ventirad Intel ? pas de soucis jusqu'a 20% tu penses?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 21:31

Oui oui, a priori augmenter seulement la fréquence de 20% en gardant le Vcore fixe ne devrais pas faire chauffer bcp plus !!

Donc si @stock ton rad se demerde bein alors c'est ok ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 22:43

Bon ca y est voici le rapport du test qui a déterminer ma machine stable.Je n'est pas reussit a fixer le Vcore mais ca n'a pas planté...

Coeur1:

Image

Coeur2:

Image

Et le Vcore:

Image

Une autre question pour la durée du test 1Heure c'est suffisant?Il n'y a pas moyen de réduire la durée a 30Min?Sans perdre l'éfficacité du test biensur.
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 22:46

Tu choisis le test infini et tu l'arrete quand tu veux :P

Et ta temp CPU (pas les cores, l'autre) elle dit quoi ??
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 22:52

Laquelle température ?
Sinon j'avais aussi le rapport sur le +3.3V et +12v mais la R.A.S...

Il n'y a pas de limitte pour le test genre 10 minute c'est cool?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Suivante


Sujets similaires

Message Asus webcam intégrée floue
Bonjour, je rencontre un problème avec la webcam de mon pc portable Asus E402MA. Hier elle fonctionnait correctement, n'était pas floue mais aujourd'hui l'image est grise et floue, j'ai beau allumer des lampes de la pièce rien ne change. J'ai nettoyer avec un chiffon microfibre et cela n'a rien chan ...
Réponses: 0

Message Problème casque commande vocale f1 2017
Bonjour je voudrais de l'aide, car j'ai un problème avec mon casque steelseries arctis 5 car dans le jeux f1 2017, quand je veut utilisé la commande vocal pour demander des infos à mon ingénieur, ça marche pas alors que le micro marche parfaitement avec Skype, discord et même cordana, alors je voudr ...
Réponses: 0

Message Problème installation W10
Bonsoir , je rencontre un soucis avec l'installation à zéro de windows 10 profesionel x64.J'ai bien flasher la clé avec l'iso officiel et l'installation se déroule bien sauf que à la fin de l'installation , il me dit que le pc doit redémarrer quand il redémarre je retombe sur la même page d'installa ...
Réponses: 1

Message Problème au démarrage BOOTMGR absent
Bonjour , As tu les Masters CD de restauration que tu n'as certainement pas oublié de créer lors de l'achat du PC ?Sinon il te faut un CD Bootable de seven pour réparer ton démarrage.Voici un tuto pris sur PCastuces , ça m'évite d'en faire un .Pour le Seven tu choisis le même que celui qui est dans ...
Réponses: 4

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.