Il y a actuellement 86 visiteurs
Vendredi 20 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme pll pour Asus P5Q-PRO

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Probleme pll pour Asus P5Q-PRO

Message le 07 Jan 2009 19:32

Bonjours je recherche la pll pour utiliser correctement set FSB,elle n'est pas dans la liste donné par le tuto,il y a la P5QL-PRO mais pas la mienne...

Comment puis je faire?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 


Message le 07 Jan 2009 23:13

Perso, je te conseille d'oc par le bios !!
Des fois setfsb fout la merde !! Ca corrompt le bios et tout !!
Moi j'aime pas :P
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 08 Jan 2009 21:03

Ok mais dans ce cas je vais pas pouvoir avancer beaucoup en temps réel a moin de tricher sur les valeurs sur quelqu'un d'autre...

Tu crois que je peut O/C de 20% d'un coup ? juste le fsb
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 09 Jan 2009 00:23

Oui biensur ;)
Mais avant il y a quelques valeur que tu devras fixer manuellement par précaution !!
Tel que le Vcore ou autres tensions MCH, RAM,...
Bien fixer la valeur PCI-E à 100Mhz manuellement aussi !!

Tu peux prendre un pas plus important que celui du tuto !!
Genre t'augmente le FSB de 20Mhz en 20Mhz !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 11 Jan 2009 23:26

Bon j'ai commencer mon O/C de 10% a savoir le FSB a 366Mhz,la ram et le Vcore en auto.
La machine se met en sécurité au bout de 4 minutes car les 2 coeurs montent a 70°,il me reste plus qu'a investir dans un ventirad je crois. :-?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 11 Jan 2009 23:31

Avant de changer de ventirad, commence par fixer ton Vcore !!
Ne laisse pas en auto !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 19:43

Ouai mais je ne sais pas trop comment le déterminer celui la!!! :-?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 20:29

Regarde avec CoreTemp, tu lis la valuer Vid !!
Elle devrait se situer autour de 1.10V - 1.20V !!
C'est le Vcore d'origine de ton proco !!
Fixe le Vcore dans le bios a cette valeur Vid (si celle ci n'est pas extravagante biensure) ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 20:47

Ma tension vcore avec "Core temp" est de 1.2250V.
Je le fixe a cette valeur dans le bios?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 21:12

Oui voila, 1.225V ça semble cohérent :)

Donc tu fixes le Vcore a cette valeur !!
Et tu suis le tuto Jmax Hardware partie 2 on augmentant le pas avec des paliers plus important et en passant par le bios plutot que SetFSB pour les raison évoquées plus haut ;)
20Mhz par 20Mhz pour le FSB me semble raisonnable :)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 21:16

Ok merci Moustako
Tout ca avec mon ventirad Intel ? pas de soucis jusqu'a 20% tu penses?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 21:31

Oui oui, a priori augmenter seulement la fréquence de 20% en gardant le Vcore fixe ne devrais pas faire chauffer bcp plus !!

Donc si @stock ton rad se demerde bein alors c'est ok ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 22:43

Bon ca y est voici le rapport du test qui a déterminer ma machine stable.Je n'est pas reussit a fixer le Vcore mais ca n'a pas planté...

Coeur1:

Image

Coeur2:

Image

Et le Vcore:

Image

Une autre question pour la durée du test 1Heure c'est suffisant?Il n'y a pas moyen de réduire la durée a 30Min?Sans perdre l'éfficacité du test biensur.
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Message le 12 Jan 2009 22:46

Tu choisis le test infini et tu l'arrete quand tu veux :P

Et ta temp CPU (pas les cores, l'autre) elle dit quoi ??
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 12 Jan 2009 22:52

Laquelle température ?
Sinon j'avais aussi le rapport sur le +3.3V et +12v mais la R.A.S...

Il n'y a pas de limitte pour le test genre 10 minute c'est cool?
[PCI]----------Si tu ne sais pas, demande. Si tu sais, partage !-----------[PCI]
Avatar de l'utilisateur
joedalton
PC-Infopraticien
PC-Infopraticien
 
Messages: 2416
Inscription: 03 Juin 2008 20:29
Localisation: <<BZH>>
 

Suivante


Sujets similaires

Message Problème installation os Windows 7
Bonsoir, je vous explique mon problème : j'ai voulu vider mon pc acheté à une école donc avec plusieurs os (Linux Windows 10) j'ai pour ce faire effectué une commande mkfs sous blinux (mon pc est désormais vide et) créé une clé USB bootable Windows 7 ultimate 64 bit ainsi qu'un disque dur gravé de c ...
Réponses: 1

Message problème avec disque dur ssd
Bonjour à tous, Lorsque je déconnecte mon SSD, le PC se bloque et s?éteint (que ce soit en déconnectant la fiche USB manuellement, ou en éjectant le disque via Windows). Je dois préciser que je me sers d'un adapt. USB3.0->SATA, et que le problème survient uniquement avec l'un de mes SSD, les autr ...
Réponses: 5

Message Problème bruit de fond micro
Voilà, je viens de recevoir un casque avec micro neuf (steelseries arctis 7) et quand je m'enregistre, j'ai un léger bruit de fond, et j'avais déjà le problème (mais en bien plus important) sur mon ancien casque.Voici l'enregistrement:https://partager.io/ymalps8fMerci pour votre aide!
Réponses: 3

Message [Problème] Besoin d'aide pour changer de boitier PC
Bonjour, Bonsoir,Il y'a plusieurs mois, j'avais acheté un pc Asus de la série M32CD (donc un pc déjà tout assemblé).Récemment je souhaiterai lui changer de boitier puisqu'il est vraiment dégueulasse niveau aération et surtout rangement de câbles...Je souhaiterai donc prendre un boitier Fractal Desig ...
Réponses: 6

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 10

Message Problème Chrome et pare feu windows
Bonjour à tous, Depuis ce matin et sans raison, Google Chrome n'a plus accès à internet sur mon pc sous Windows 10. Si je fait la résolution de problème au niveau de ma connexion, il m'affiche que le problème peut venir de paramètres de sécurité ou de mon pare feu. Je ne vois pas du tout comment rég ...
Réponses: 1

Message démarrage bios pc portable asus
Bonjour à tous,Depuis ce matin mon pc portable Asus S200E notebook démarre uniquement sur le bios.J'ai désactivé le fast boot et le security boot puis activer le launch csm et une page noire s'est affichée (voir photo).«Check câble connectionPxe-mof exiting Intel pxe romReboot abd sélect proper boot ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.