Il y a actuellement 75 visiteurs
Lundi 20 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[réglé] Problème avec Mes Ports USB

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

[réglé] Problème avec Mes Ports USB

Message le 03 Avr 2012 19:32

Salut a tous ,
Et merci d'avance pour l'assistance que vous m'apporterez.
J'ai un Toshiba Satellite C655 S5208 avec une processeur Intel Core i3
je crois avoir installer correctement tout les pilotes qu'il faut mais il se trouve que lorsque je branche n'importe quelle périphérique en Usb la machine plante ...
je voudrais donc savoir qu'est ce que je pourrais faire pour réemedier a sa pour ne pas avoir a toujours forcer l’arrêt pour ne pas endommager l'ordinateur en général

Merci d'avance
hermesvincent
Apprenti(e)
Apprenti(e)
 
Messages: 38
Inscription: 03 Avr 2012 19:17
 


Re: Problème avec Mes Ports USB

Message le 03 Avr 2012 20:02

Bonsoir

bienvenu sur le forum

as tu essayer de réinstaller le concentrateur USB ? (il suffit de le supprimer et de redémarrer la machine)
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 14605
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème avec Mes Ports USB

Message le 03 Avr 2012 20:18

Merci

Je viens de le faire je fais les test et je vous fais le Compte Rendu pour la suite
MErci encore
hermesvincent
Apprenti(e)
Apprenti(e)
 
Messages: 38
Inscription: 03 Avr 2012 19:17
 

Re: Problème avec Mes Ports USB

Message le 04 Avr 2012 10:07

Bien Le Bonjour ,

Comme conseillée j'ai correctement réinstallé les concentrateurs USB mais l'ordinateur continue de planter :cry: lorsque que je branche un périphérique en USB
Que Puis-je faire ?

Merci d'avance
hermesvincent
Apprenti(e)
Apprenti(e)
 
Messages: 38
Inscription: 03 Avr 2012 19:17
 

Re: Problème avec Mes Ports USB

Message le 04 Avr 2012 14:10

Bonjour

là ça ressemble à un problème matériel (carte mère), pour en être certain, il faudrait que tu démarres sur un live CD linux (pour mettre windows en vacances :wink: )

par exemple en utilisant ubuntu >>ici<< en mode "essai sans installation"

si le PC plante aussi sous linux...hélas, l'affaire sera entendue :-? :cry:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 14605
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème avec Mes Ports USB

Message le 07 Mai 2012 21:18

Merci pour l'assistance mais depuis la dernière fois de belles choses me sont arrivés en effet comme la machine était sous garantie j'ai envoyé chez le vendeur qui a examiné et a vu que s'était un défaut d'usine parce que les main tenanciers du magasin m'ont dit qu'ils ont jamais vu cette panne il parait que s'est un défaut au niveau de la carte graphique donc j'ai eu un nouvelle ordi et il marche super bien

en tout cas mercii pour l'aide :wink:
hermesvincent
Apprenti(e)
Apprenti(e)
 
Messages: 38
Inscription: 03 Avr 2012 19:17
 

Re: Problème avec Mes Ports USB

Message le 07 Mai 2012 23:53

Bonsoir

Merci du retour, je mets en "Réglé"
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 14605
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 



Sujets similaires

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 2

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 19

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 11

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6

Message Pc Portable MSI problème de connexion wifi
Bonjour à tous, je dispose d'un Pc Portable MSI modèle MS-1759.Depuis quelques temps, internet se "coupe" malgré que la connexion Wifi reste bonne (en bas à droite, le logo reste connecté, il n'y a pas de triangle jaune ou autre)Je précise que la wifi marche très bien sur mes autres appare ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.