Il y a actuellement 55 visiteurs
Mardi 17 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème pour o/c

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème pour o/c

Message le 03 Jan 2004 02:08

Bonjour à tous,

Quelqu'un pourrai me dire pourquoi avec ma carte mère asus A7N8X à partir de 11.5x192 (j'ai essayé tou les voltage), les timing à 8-3-3-2.5 ou 3.

Mémoire crucial, l'agp bloqué a 66 mhz enfin un bios bien rêglé koi, je me retrouve avec des problèmes d'affichage, alors que le processeur supporte jusqu'à 11.5x200 et j'ai essayé avec 2 carte graf mai rien ne change.



Merci d'avance
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 01:58
 


Message le 03 Jan 2004 08:50

salut

tu devrais diminuer le fsb de ta dr si celle ci est de la pc3200 ne la fait pas tourner a 200mhz mais plutot a 130mhz ou 166mhz

les asus sont asser capricieuse avec les memoire tu aura moin de chance avec de la dr nonam qu'avec de la samsung au autre marque :wink:

autre chose situ a la a7n8x deluxe essai de le faire en mettant tes barrette en single chanel c'est a dire de gauche a droite les 2 premier slot memoire a gauche du cpu ( le dual etant a les 2 dernier a gauche des lecteur cd)

tiens moi au courrant et donne moi la reference du CPU que tu a :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 22:20
Localisation: Istres
 

Salut

Message le 08 Jan 2004 18:55

Salut,


En faite mon cpu a le coef multiplicateur bloqué, c'est un barton d'après septembre je pense, et la ref je regarde...

Je te la file dès que je peu ouvrir mon pc pour regarder, ma mémoire est de la crucial elle est conseillé dans les test pour etre couplé avec un barton 3200, et par conséquent tourné en fsb 200 d, mais c'est bizzare, car selon la carte graf ke j'utilise je peu o/c plus ou moin, on dirai bien ke le prob vien de l'agp, elle bug ke dans les jeu, pour le reste ca vas.

Je sais bien ke l'agp fonctionne individuellement avec le nforce 2, mais pourtant j'ai rêglé mon agp a 66 mhz et rien ne change, je sais plu trop koi faire a part changé le ventilo de la carte graf, ou tester avec une sonde pour voir si c'est pas la carte graf ki chauffe.

Merci de ta réponse :)
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 01:58
 

Message le 10 Jan 2004 11:22

Salut
Deja si tu ouvre ta machine je te conseil de jetter un oeil ....la....sa peu aider :wink:
et regarde si ton processeur ne fait pas parti de ...cela... je tesouhaite pour toi que non :-?
Asus A7N8X Delux | LeadTeck FX 5600 256Mo
XP2500+@3200+ | 2x512 PC3200 Samsung
graveur DVD NEC
impec !!!!
-=| le Formatage est la deniere solution quand toutes les autres on echouer |=-
Avatar de l'utilisateur
Spyder974
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 181
Inscription: 23 Nov 2003 13:13
Localisation: à l origine : Réunion
 

Message le 22 Jan 2004 22:01

Salut,

Désolé j'ai mis du temp pour répondre mai c'est pas tous les jour ke je fais le grand nettoyage du Pc.

La série du barton est AQZFA 344

Voila, sinon j'ai remarqué ke la fréquence atteinte n'est pas la même avec mes 2 carte ça vient peut-être du fx, j'ai une Gforce mx 440 avec laquel le proc tien jusqu'à 11x187, et une Radeon 9700 pro avec lakel il ne dépasse pas les 11x183 sans planter.

J'ai pas encore testé en Single channel c'est la seul chose ki me reste à faire.
Avatar de l'utilisateur
sebast777
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 363
Inscription: 15 Jan 2003 01:58
 

Message le 07 Mar 2004 19:15

si tu veux monter ton fbs il the fois un bon ventilo moi personnellement jai pri un volcano7 avec 3 otre petit ventilo

pour se qui est de la carte 3d tu peux aller donne plus de piucense a la carte 3d dans le bios ma carte avec juste 64 rams alor je liu est donner 128rams et elle runne le jeux farcry que des ati radeon 9800 ont des problemme et ma carte est juste une ati 9200 a lorigine
yvon84
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 06 Aoû 2003 00:21
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.