Il y a actuellement 38 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de raid

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème de raid

Message le 05 Fév 2015 23:34

Bonsoir à toutes et à tous,

Voilà ma petite histoire: J'avais une carte mère Asus p8z77-v sur laquelle j'avais configurer un raid 1 (mirror) (j'ai un ssd pour le système et 2 hdd pour le stockage, le raid est sur les 2 hdd) malheureusement cette carte mère m'a lachée et donc j'ai remplacer par une Asus p8z77-v lx.

Le soucis est que si j'active le raid dans le bios le pc ne veux plus booter il me met un message comme quoi il y a des erreurs (je n'arrive pas à lire tout il part trop vite), si je laisse le raid désactiver il n'y a aucun soucis de démarrage.

J'ai réinstall tout le windows mais rien n'y fait.

Quelqu'un aurait-il une idée svp ?

Merci d'avance,

Bien à vous.
yukikko
Visiteur
Visiteur
 
Messages: 1
Inscription: 05 Fév 2015 23:31
 


Re: Problème de raid

Message le 23 Mar 2015 23:02

salut il faut :

1: tu active le RAID dans le BIOS

2 : tu rentre dans le setup du RAID , tu sélectionne mirroring , et ensuite tu place t'es deux HDD en mirrorring en prenant soins de ne pas supprimer la partition si le setup te le demande ! tu place le SSD en jbod

3 : retour au bios tu place le SSD ou plutôt le jbod en first dans le boot séquence

4 : relance l'installation de Windows sur le SSD en supprimant la partition et en faisant une nouvelle fraichement formaté ( avec le pilote RAID fourni pour la carte mère si besoin ) , a cette étape NE SUPPRIME PAS LA PARTITION SUR LA MATRICE RAID 1 , tu lance l'installation directement sur le SSD !

tu est obligé de réinstaller Windows sur le SSD et en espérant que t'es trouvé la solution entre temps
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 10

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.