Il y a actuellement 114 visiteurs
Dimanche 17 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de raid

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème de raid

Message le 05 Fév 2015 22:34

Bonsoir à toutes et à tous,

Voilà ma petite histoire: J'avais une carte mère Asus p8z77-v sur laquelle j'avais configurer un raid 1 (mirror) (j'ai un ssd pour le système et 2 hdd pour le stockage, le raid est sur les 2 hdd) malheureusement cette carte mère m'a lachée et donc j'ai remplacer par une Asus p8z77-v lx.

Le soucis est que si j'active le raid dans le bios le pc ne veux plus booter il me met un message comme quoi il y a des erreurs (je n'arrive pas à lire tout il part trop vite), si je laisse le raid désactiver il n'y a aucun soucis de démarrage.

J'ai réinstall tout le windows mais rien n'y fait.

Quelqu'un aurait-il une idée svp ?

Merci d'avance,

Bien à vous.
yukikko
Visiteur
Visiteur
 
Messages: 1
Inscription: 05 Fév 2015 22:31
 


Re: Problème de raid

Message le 23 Mar 2015 22:02

salut il faut :

1: tu active le RAID dans le BIOS

2 : tu rentre dans le setup du RAID , tu sélectionne mirroring , et ensuite tu place t'es deux HDD en mirrorring en prenant soins de ne pas supprimer la partition si le setup te le demande ! tu place le SSD en jbod

3 : retour au bios tu place le SSD ou plutôt le jbod en first dans le boot séquence

4 : relance l'installation de Windows sur le SSD en supprimant la partition et en faisant une nouvelle fraichement formaté ( avec le pilote RAID fourni pour la carte mère si besoin ) , a cette étape NE SUPPRIME PAS LA PARTITION SUR LA MATRICE RAID 1 , tu lance l'installation directement sur le SSD !

tu est obligé de réinstaller Windows sur le SSD et en espérant que t'es trouvé la solution entre temps
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15363
Inscription: 22 Mai 2008 21:46
Localisation: deux sevres , Niort
 



Sujets similaires

Message Problème RAM remplacement du processeur ?
Bonjour à tous,Voilà j?ai un pc pas tous jeune un HP 8100 élite version slim et je voulais le booster un peu .J?ai donc commendé des barrettes de Ram de plusieurs marque différentes et à chaque goût le PC plante au démarrage .J?ai bien pris le modèle adapté DDR3 1333 MHz j?ai essayé plusieurs config ...
Réponses: 7

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 10

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.