Il y a actuellement 82 visiteurs
Lundi 19 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PROBLEME RAM HELP PLZ

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

PROBLEME RAM HELP PLZ

Message le 04 Jan 2004 20:46

voila en voulant régler ma RAM j'ai fais une fausse manip ds le bios en la mettant 200% pr la fréquence! quand je reboot l'écran reste noir et le pc émet un bip tte les 2sec!!! pas moyen d'accéder au bios pr remmettre tt kom c'était!
j'espere ke qqun pourra m'aider...
stigma
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Jan 2004 20:41
 


Message le 04 Jan 2004 21:36

Allez un clear CMOS et je pense que c est reparti.....pour tout reconfigurer :lol:

Soit le jumper a coté de la pile soit la pile directement sans oublier d'éteindre le pc avant et de laisser le jumper pendant 30sec sur clear avent de se remettre sur normal.
Athlon XP 2500+@3200+ Watercooled, CM Shuttle AN35n Ultra 400, 2x256mo Dual DDR Eudar, 120Go Samsung 8Mo de cache,ATI 9700 Pro +ventirad Zalman, Alim Q-tec dual fan 400W modifié avec 1 ventilo PAPST, Ecran 17" Hyundai QV770
habibzx
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 214
Inscription: 02 Déc 2003 22:32
Localisation: Vitrolles
 

Message le 04 Jan 2004 21:37

salut

eteint le pc ouvre le boitier et trouve le jumper appeler reset cmos ou clear cmos tu chnge de position et tu le remet a la position d'origine et ensuite tu ralumme ton pc et remet les reglage par deffaut dans le bios :wink:
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 22:20
Localisation: Istres
 

Message le 04 Jan 2004 22:07

en effet ca fonctionne now
je savais qu'il y avait un jumper pr remettre le bios par défaut mais je savais pas lequel c'était :s
thx a vous
stigma
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Jan 2004 20:41
 



Sujets similaires

Message Problème de souris sans fil
Bonjour à tous,comme dit dans le titre, ma souris sans fil faisant partie d'un ensemble MK300 Logitech fait des siennes de plus en plus souvent. Parfois le curseur semble figé et reprend vie ensuite, parfois je n'arrive pas à expliquer ce qui arrive, comme si je déplaçais la souris avec le clic enfo ...
Réponses: 2

Message probleme clavier logitech G19
Bonjour tout le monde Voila depuis quelques temps mon clavier de marque logitech G19 ne s'affiche plus en couleur (hormis blanc) et semble être mal accepter par la version windows 10 professionnel 1803 je ne peut plus agir sur l'assistant de logitech dernière version j'ai essayer d'installer l' ...
Réponses: 4

Message Pfsense 2.4 portail captif et problème de (re)connexion
Bonjour,J'ai pour objectif de mettre en place un portail captif wifi, coté professionnel pour respecter la loi sur les accès internet/wifi en entreprise, et coté perso pour rendre service à quelqu'un qui veut faire la même chose pour des location de chambres d'hôte.Après une rapide recherche, j'ai d ...
Réponses: 4

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.