Il y a actuellement 62 visiteurs
Mardi 23 Avril 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de RAM

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème de RAM

Message le 05 Juin 2007 23:15

Bonjour

Ma config :

Asus K8N (3 slots RAM)
Amd Athlon 64 / 3400+
3 x 512 Mo RAM Corsair Value Select PC 3200
Gainward Bliss 7800GS + (512 Mo)

voici quelques clichés CPU-Z :

Image

Image

Image

Image


Trouvant que mon PC rame pas mal lors d'application jeux, et lorsque l'on regarde les screens concernant ma mémoire,
je pense que j'ai un problème en slot n°2...
En effet, il est affiché 2 fréquences en 133 et 200Mhz...

Est-ce normal ?
Mon problème de lenteur vient-il de là ?
Comment solutionner cela ?
Comment dois-je configurer les CAS Ras de mes barettes en fonction du hardware dont je dispose ?
Et enfin, si je dois évoluer sur de nouvelles barrettes plus puissantes et plus adaptées, quelles congig RAM me conseillez vous ?

D'avance merci !
sword360
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Juin 2007 23:13
 


Message le 05 Juin 2007 23:20

Pas de problème au niveau de la mémoire mais par contre la fréquence du processeur est en-dessous de la normale.
Tu n'aurais pas activé le Cool' n' Quiet ?
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 05 Juin 2007 23:25

georgiou a écrit:Pas de problème au niveau de la mémoire mais par contre la fréquence du processeur est en-dessous de la normale.
Tu n'aurais pas activé le Cool' n' Quiet ?


si...
dans mon bios le cool n quiet est activé...
et l'overclocking est à 3%...

de plus, juste une remarque :

les 3 RAMS sont strictement identiques.
Si le slot 2 est apte à fonctionner en 133Mhz ET en 200Mhz
Alors pourquoi les slots 1 et 3 fonctionnent-ils en 133Mhz seulement et pas en 200Mhz aussi ???

J'ai cru comprendre qu'il n'était pas bon de fonctionner avec 3 RAMS...
le problème vient peut-être de là ?
sword360
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Juin 2007 23:13
 

Message le 05 Juin 2007 23:38

Va dans les options de gestion d'alimentation de XP et mets-toi en mode normal. Ca devrait passer ton coefficient multiplicateur de 5 à 11 pour ainsi retrouver tes 2400 Mhz.

Les 3 barrettes ne peuvent fonctionner qu'à la même vitesse. Sur tes 3 dernières captures tu montres juste les informations contenues dans le SPD. Ce ne sont que des informations, c'est-à-dire qu'elles n'influent en rien le fonctionnement. Pour connaître la fréquence de fonctionnement de ta mémoire, ça doit être dans l'onglet mémoire qu'il faut aller.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 12:39
 

Message le 05 Juin 2007 23:52

georgiou a écrit:Va dans les options de gestion d'alimentation de XP et mets-toi en mode normal. Ca devrait passer ton coefficient multiplicateur de 5 à 11 pour ainsi retrouver tes 2400 Mhz.

Les 3 barrettes ne peuvent fonctionner qu'à la même vitesse. Sur tes 3 dernières captures tu montres juste les informations contenues dans le SPD. Ce ne sont que des informations, c'est-à-dire qu'elles n'influent en rien le fonctionnement. Pour connaître la fréquence de fonctionnement de ta mémoire, ça doit être dans l'onglet mémoire qu'il faut aller.


ok j'ai été dans option d'alimentation
et suis passé du mode Présentation au mode PC de bureau... c'est bon ?

ici un screen cpu-z de mon processeur maintenant :

Image

et voici un screen concernant ma memory :

Image

par rapport à la latence sur les screens SPD, ya pas comme un problème ?
sword360
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Juin 2007 23:13
 



Sujets similaires

Message Problème explorateur Windows + Bureau
Bonjour Je vous écris car j'ai un petit soucis : N'ayant plus dans quelques jours l'antivirus Kaspersky, j'ai décidé Lundi de télecharger un anti-virus gratuit : Avast. Il ne me semble pas avoir redémarré l'ordinateur depuis. Je l'ai redémarré aujourd'hui et j'ai quelques soucis : - Mon explorateur ...
Réponses: 6

Message [Problème]Création d'un accès FTP sous OpenMediaVault
Bonjour,je possède un serveur qui tourne sous OpenMediaVault et j'aimerais le configurer comme serveur FTP.J'ai réussis a m'y connecter de l'extérieur via le port 21 que j'ai ouvert sur ma box mais lorsque j'essaie d'activer les certificats SSL/TLS pour sécuriser la connexion de l'exterieur ça ne fo ...
Réponses: 10

Message problème application...
Bonjour,Je viens de changer de portable mais suis resté dans la même gamme de chez HP, équipé de Windows 10. Petit problème, avec le nouveau, impossible d'ouvrir les dossiers stockés sur une clé USB, seuls les fichiers non contenus dans un dossier s'ouvrent. Apparaît le message suivant : "cette ...
Réponses: 9

Message Problème de carte graphique ou d'un autre composant ?
Bonjour/Bonsoir,Voilà depuis quelques temps je rencontre des problèmes avec mon pc, sans réellement savoir ce qu'il se passe malgré les tentatives de réparation ou de changement de composant. En décembre 2016, on m'a offert un pc qui vient tout droit de chez matériel.net (Respawn V2). https://gyazo. ...
Réponses: 1

Message Problème de son
Bonjour, j'ai un ordinateur qui a 2 mois et parfois je n’ai pas de son. Il faut que je redémarre. Je vous envoi mes spécifications et une capture d'écran: http://speccy.piriform.com/results/QRGB ... nHc0ahZ0BB
Réponses: 4

Message problème bluetooth avec pc , connecté mais pas reconnu
Bonjour, oui j'ai trouver des choses similaires sur le forum mais rien ne fonctionne. Voici mon problème. Mes écouteurs bluetooth BOSE ou autre se connectent à la télé et smartphone mais problème avec mon laptop. Ils sont détectés et associés mais le pc ne les prends pas en charge si je peux dire. A ...
Réponses: 2

Message Problème de connexion avec un VPN
Bonsoirles VPN renvoie généralement des IP non française, il est possible que le serveur de l'établissement filtre ce genre d'IP pour des raisons de sécurité
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.