Il y a actuellement 67 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de RAM

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème de RAM

Message le 05 Juin 2007 22:15

Bonjour

Ma config :

Asus K8N (3 slots RAM)
Amd Athlon 64 / 3400+
3 x 512 Mo RAM Corsair Value Select PC 3200
Gainward Bliss 7800GS + (512 Mo)

voici quelques clichés CPU-Z :

Image

Image

Image

Image


Trouvant que mon PC rame pas mal lors d'application jeux, et lorsque l'on regarde les screens concernant ma mémoire,
je pense que j'ai un problème en slot n°2...
En effet, il est affiché 2 fréquences en 133 et 200Mhz...

Est-ce normal ?
Mon problème de lenteur vient-il de là ?
Comment solutionner cela ?
Comment dois-je configurer les CAS Ras de mes barettes en fonction du hardware dont je dispose ?
Et enfin, si je dois évoluer sur de nouvelles barrettes plus puissantes et plus adaptées, quelles congig RAM me conseillez vous ?

D'avance merci !
sword360
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Juin 2007 22:13
 


Message le 05 Juin 2007 22:20

Pas de problème au niveau de la mémoire mais par contre la fréquence du processeur est en-dessous de la normale.
Tu n'aurais pas activé le Cool' n' Quiet ?
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 05 Juin 2007 22:25

georgiou a écrit:Pas de problème au niveau de la mémoire mais par contre la fréquence du processeur est en-dessous de la normale.
Tu n'aurais pas activé le Cool' n' Quiet ?


si...
dans mon bios le cool n quiet est activé...
et l'overclocking est à 3%...

de plus, juste une remarque :

les 3 RAMS sont strictement identiques.
Si le slot 2 est apte à fonctionner en 133Mhz ET en 200Mhz
Alors pourquoi les slots 1 et 3 fonctionnent-ils en 133Mhz seulement et pas en 200Mhz aussi ???

J'ai cru comprendre qu'il n'était pas bon de fonctionner avec 3 RAMS...
le problème vient peut-être de là ?
sword360
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Juin 2007 22:13
 

Message le 05 Juin 2007 22:38

Va dans les options de gestion d'alimentation de XP et mets-toi en mode normal. Ca devrait passer ton coefficient multiplicateur de 5 à 11 pour ainsi retrouver tes 2400 Mhz.

Les 3 barrettes ne peuvent fonctionner qu'à la même vitesse. Sur tes 3 dernières captures tu montres juste les informations contenues dans le SPD. Ce ne sont que des informations, c'est-à-dire qu'elles n'influent en rien le fonctionnement. Pour connaître la fréquence de fonctionnement de ta mémoire, ça doit être dans l'onglet mémoire qu'il faut aller.
Avatar de l'utilisateur
georgiou
PC-Infopraticien
PC-Infopraticien
 
Messages: 7202
Inscription: 18 Juin 2003 11:39
 

Message le 05 Juin 2007 22:52

georgiou a écrit:Va dans les options de gestion d'alimentation de XP et mets-toi en mode normal. Ca devrait passer ton coefficient multiplicateur de 5 à 11 pour ainsi retrouver tes 2400 Mhz.

Les 3 barrettes ne peuvent fonctionner qu'à la même vitesse. Sur tes 3 dernières captures tu montres juste les informations contenues dans le SPD. Ce ne sont que des informations, c'est-à-dire qu'elles n'influent en rien le fonctionnement. Pour connaître la fréquence de fonctionnement de ta mémoire, ça doit être dans l'onglet mémoire qu'il faut aller.


ok j'ai été dans option d'alimentation
et suis passé du mode Présentation au mode PC de bureau... c'est bon ?

ici un screen cpu-z de mon processeur maintenant :

Image

et voici un screen concernant ma memory :

Image

par rapport à la latence sur les screens SPD, ya pas comme un problème ?
sword360
Visiteur
Visiteur
 
Messages: 3
Inscription: 05 Juin 2007 22:13
 



Sujets similaires

Message Problème de fenêtres trop petites sur windows 10
bonjours, je viens d?acquérir un nouveaux pc portable qui tourne avec windows 10. Jusque là pas de souci , sauf un ! Certaines fenêtres de certains programmes s'affichent en vraiment toutes petites ( des minis fenêtres en gros ). exemple : - barre de lecture dans Windows media player, minuscule.- lo ...
Réponses: 1

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 6

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 2

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 19


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.