Il y a actuellement 92 visiteurs
Samedi 21 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème Ram

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

problème Ram

Message le 07 Jan 2011 20:09

Bonsoir a tous, et bonne année :D

Je vient de m’apercevoir avec cpu-z que ma Ram tourne a 400 mhz au lieu de 800 mhz ? ?
Je ne suis pas un habituer du bios, alors j’aurais voulu savoir comment bien règle ce problème si c’est possible
Merci à vous par avance
Et bonne soirée
Seb

Ma config :
Core 2 duo E8800
Gforce 8800 GT
4gi Ram ddr2 corsair 800mhz
carte Mère Gigabyte P35-DS3P
Win7 64b / bios a jour
Avatar de l'utilisateur
gaamma.666
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 03 Mai 2009 14:19
Localisation: mars
 


Re: problème Ram

Message le 08 Jan 2011 01:15

Oui la fréquence interne de la DDR2 800 Mhz est de 400 Mhz ...

à multiplier par deux parce que c'est de la DDR .

Normal et ++ Gaamma ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25459
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 08 Jan 2011 10:11

bonjour à tous ;)
ok merci a toi pour ton aide Pac-428
bien compris c'est normal....
cool
bonne journée à tous :)
AA++
Seb

http://*****
Dernière édition par Skynet le 08 Jan 2011 14:25, édité 1 fois.
Raison: Lien supprimé.
Avatar de l'utilisateur
gaamma.666
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 03 Mai 2009 14:19
Localisation: mars
 

Message le 08 Jan 2011 14:27

Bonjour,

@gaamma.666 : Merci de relire la charte du forum : conditions-utilisation-forum-vt-36816.html

Surtout :
6- N'utilisez pas votre signature ou vos messages pour faire de la publicité
En effet, si vous souhaitez un partenariat contactez le webmaster ou proposez votre lien dans la rubrique appropriée du site.
Sont considérés comme des publicités :

1. Les message ayant pour unique vocation la visite d'un site par les lecteur du message
2. Les liens n'illustrant pas une explication dans le message ou n'apportant en aucune manière une solutions à l'un des problèmes cités dans la discussion.
3. Les liens vers des sites a buts lucratifs affiliés ou non à l'auteur du message


Merci.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Re: problème Ram

Message le 08 Jan 2011 15:00

OK! désolé, j'ai pas fais gaffe ....
bonne journée

seb
Avatar de l'utilisateur
gaamma.666
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 20
Inscription: 03 Mai 2009 14:19
Localisation: mars
 

Message le 08 Jan 2011 15:10

Pas de problème ;).

Bonne journée à toi aussi.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Re: problème Ram

Message le 05 Avr 2011 19:52

Bonjour à tous !

Je profite de ce sujet pour éviter la profusion de topic sur le forum , qui plus est j'ai un souci similaire à celui de l'auteur. :)

Une image : Ici
La fiche technique : Ici

Sur le screen , cpu-z me dit que je suis à 1600 Mhz , or mes barrettes ( voir fiche technique ) sont normalement compatibles pour fonctionner au fréquences indiquées , c-à-d 2000 Mhz ,mais quand je me rends dans le bios 1600 Mhz est l'option max...

Merci de m'éclairer :wink:

P.S. : le voltage a été modifié à : 1,64 v , les timings sont réglés comme ceux sur la fiche technique.
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 285
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 

Re: problème Ram

Message le 06 Avr 2011 08:51

Bah 'scuzi Odin, mais c'est tout simple :

- t'as pris de la 2 Ghz, parce que ... 8)

- t'as pas vérifié que ta CM prenait de la 1600 maxi, parce que ... :P

Mais bon, elle tourne ! :lol:

La bonne nouvelle, c'est que si tu montes le FSB, ta mémoire va suivre sans souci.

Belle journée et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25459
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: problème Ram

Message le 06 Avr 2011 17:21

Merci Pac j'avais même pas remarqué pour la carte mère :lol:
Avatar de l'utilisateur
Odin
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 285
Inscription: 10 Oct 2009 14:00
Localisation: Belgique
 

Re: problème Ram

Message le 06 Avr 2011 22:24

:wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25459
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: problème Ram

Message le 09 Avr 2011 11:02

Sur se sujet j'ai une question.
Si une carte mére prand de la ddr3 a 1060, 1333, 1600, 2200(OC) on peut tout de même prandre de la RAM a 2200MHz ?
Avatar de l'utilisateur
ch'dam
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 386
Inscription: 19 Oct 2010 15:13
 

Re: problème Ram

Message le 09 Avr 2011 12:28

Oui et elle sera reconnue à 1333 par défaut le plus souvent.

Par contre comme déjà dit,

si on overclocke en montant le FSB, elle va monter avec sans souci.

C'est écrit au dessus et ++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25459
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Re: problème Ram

Message le 09 Avr 2011 12:37

OK OK merci pour l'info
Avatar de l'utilisateur
ch'dam
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 386
Inscription: 19 Oct 2010 15:13
 



Sujets similaires

Message problème avec disque dur ssd
Bonjour à tous, Lorsque je déconnecte mon SSD, le PC se bloque et s?éteint (que ce soit en déconnectant la fiche USB manuellement, ou en éjectant le disque via Windows). Je dois préciser que je me sers d'un adapt. USB3.0->SATA, et que le problème survient uniquement avec l'un de mes SSD, les autr ...
Réponses: 7

Message Problème installation os Windows 7
Bonsoir, je vous explique mon problème : j'ai voulu vider mon pc acheté à une école donc avec plusieurs os (Linux Windows 10) j'ai pour ce faire effectué une commande mkfs sous blinux (mon pc est désormais vide et) créé une clé USB bootable Windows 7 ultimate 64 bit ainsi qu'un disque dur gravé de c ...
Réponses: 1

Message Problème bruit de fond micro
Voilà, je viens de recevoir un casque avec micro neuf (steelseries arctis 7) et quand je m'enregistre, j'ai un léger bruit de fond, et j'avais déjà le problème (mais en bien plus important) sur mon ancien casque.Voici l'enregistrement:https://partager.io/ymalps8fMerci pour votre aide!
Réponses: 3

Message [Problème] Besoin d'aide pour changer de boitier PC
Bonjour, Bonsoir,Il y'a plusieurs mois, j'avais acheté un pc Asus de la série M32CD (donc un pc déjà tout assemblé).Récemment je souhaiterai lui changer de boitier puisqu'il est vraiment dégueulasse niveau aération et surtout rangement de câbles...Je souhaiterai donc prendre un boitier Fractal Desig ...
Réponses: 6

Message Problème Chrome et pare feu windows
Bonjour à tous, Depuis ce matin et sans raison, Google Chrome n'a plus accès à internet sur mon pc sous Windows 10. Si je fait la résolution de problème au niveau de ma connexion, il m'affiche que le problème peut venir de paramètres de sécurité ou de mon pare feu. Je ne vois pas du tout comment rég ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 4

Message Problème Carte graphique
Bonjour/bonsoir à toutes et à tous,Voila près d'un mois que j'ai installé une GeForce 1080Ti sur mon PC, et j'ai quelque problème depuis, sans doute lié, sans doute Corrélé, ce pourquoi je viens ici, pour les régler ou au minimum pour eclairer ma lanterne, grâce a vous ^^En premier lieu, seulement s ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.