Il y a actuellement 55 visiteurs
Mercredi 19 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme Reseau??Eric [regle]

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Probleme Reseau??Eric [regle]

Message le 22 Mai 2004 11:26

:-? quel autorisation d'acces faut'il avoir pour une connexion reseau
domestique sous Win XP????????????Merci
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 


Message le 22 Mai 2004 11:29

Tu nous précises ton problème ?
Version de XP (familial ou professionnel)
Type de réseau (ethernet ? switch ? partage de connexion internet ?)

Et en détail, ce que tu veux faire, comment tu as procédé jusque-là et les résultats obtenus (messages d'erreur, pings, etc.)
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Reseau

Message le 22 Mai 2004 12:10

c une connexion ethernet
Sous Win XP pro
L'autre PC Win 98
J'ai deja utiliser l'assistant de L'XP sans resultat
2 encien carte reseau bien installer en RJ45
Le mesage de L'XP --verifier les autorisations d'acces --
celui de win 98 -- verifier les entres -- il detect L'haute 1xsur2
jai deja fait baucoup de manipulation dans la Strategie de groupe
sans resutat!
je suis nouveau MERCI de votre aide!
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Message le 22 Mai 2004 14:24

Encore quelques questions :

Windows 98 ou Windows 98 SE ?
Est-ce que tu es sûr d'être sur un compte Administrateur quand tu es sous XP ?
Comment sont connectés les deux ordinateurs et le modem ethernet ?
(tu peux nous donner les marques et modèles du modem et du routeur).

Est-ce que ta connexion internet fonctionne sur au moins un des deux ordinateurs ? sur les deux ?

Sur chaque ordinateur, tape en mode ligne de commande : ipconfig /all et note tous les renseignements.

Excuse-moi de te harceler de questions, mais si on ne voit pas comment tout cela est raccordé, on ne pourra pas t'aider.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

BO

Message le 22 Mai 2004 16:16

Je repond!!! rien ne s'affiche??????? :cry:
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

encore Reseau

Message le 22 Mai 2004 16:30

pour la 3iem fois

L'autre PC win 98 /pentium pro 200 / 64MO EDO / DD 5G / S3 trio 64 4MO
UN vieux COUCOU il fonctionne!!!

Je suis Administrateur, si je n'ais pas trop bidouiller ou trifouiller comme tu veut
c le bordel!!!

Routeur? mon modem ext. Thomson SpeedTouch 330 adsl cable
port USB

internet Fonctionne bien sur le mien ---la preuve---


La ligne de commande ne s'affiche 1/2 seconde Pas bien!!

Je suis aussi la pour repondre aux questions!
MERCI a vous!!!
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Re: encore Reseau

Message le 22 Mai 2004 16:45

Erichris a écrit:pour la 3iem fois
:o Oui ?

L'autre PC win 98 /pentium pro 200 / 64MO EDO / DD 5G / S3 trio 64 4MO
UN vieux COUCOU il fonctionne!!!
Windows 98 ne savait pas partager une connexion internet, fonction intégrée dans le Windows 98 Seconde Edition.

Je suis Administrateur, si je n'ais pas trop bidouiller ou trifouiller comme tu veut
c le bordel!!!
Eh oui ....

Routeur? mon modem ext. Thomson SpeedTouch 330 adsl cable
port USB
USB ? Plus haut tu dis qu'il s'agit d'une connexion Ethernet, il faudrait savoir... On va donc essayer d'extrapoler et on va dire que tu es connecté sur internet avec un modem USB et que tes deux ordinateurs sont reliés en réseau Ethernet par un câble RJ45.

internet Fonctionne bien sur le mien ---la preuve---
c'est déjà ça...


La ligne de commande ne s'affiche 1/2 seconde Pas bien!!
Forcément, elle exécute la commande et se referme. Pour ouvrir une console, il faut :
-Sur XP : cliquer sur Démarrer/Exécuter/ taper : cmd
-Sur Windows 98 : Démarrer/Exécuter/taper : command
Ensuite, dans la console, tu exécutes la commande : ipconfig /all et tu notes les résultats.

Je suis aussi la pour repondre aux questions!
MERCI a vous!!!
Parfait, alors :

Tes deux ordinateurs sont reliés directement par un câble. Es-tu sûr qu'il s'agit bien d'un câble "croisé" (cross cable en anglais) et pas d'un câble "droit" (patch cable en anglais) ?
Dans la console "DOS" (sur les deux ordinateurs), si tu tapes la commande : ping 127.0.0.1
est-ce que tu as une erreur ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Reseau

Message le 22 Mai 2004 17:37

Oui j'ai ecrit 2 reponce elle ne ce sont pas afficher!

je ne sais pas si mon Windows 98 et une Seconde Edition.

Oui une connexion Reseau avec une carte Realtek RTL8029 ethernet Adapter and compatibles

[u]configuration IP de windows 98[/u]
Nom D'hote-----------------------Chambre! Pas normal!!!
Serveur DNS----------------------Rien
Type de noeud--------------------diffuser
ID etendue Netbios---------------Rien
Routage IP activer----------------NON
Proxy win activer------------------NON
Resolution Netbios Par DHS------NON

[u]Carte Ethernet[/u]
DHCP activer----------------------NON
Server wins principal-------------Rien
" " secondaire----------Rien
Passerelle par defaut-------------Rien
Bail obtenu-------------------------Rien
bail expirent-----------------------Rien

Pour XP
Il me dit que ipconfig/all n'est pas reconnu en tant que commande
INT. ou EXT.
un prog. executable ou un fichier de comande

Oui c un câble "croisé"

Pour ping non "y a pas de beug"
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Message le 22 Mai 2004 17:46

il y a un espace entre ipconfig et /all
C'est important de savoir, puisque c'est cet ordinateur qui va partager la connexion.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Reseau

Message le 22 Mai 2004 17:48

espace a ete effectuer :wink:
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Message le 22 Mai 2004 17:51

cela fonctionne 2 minutes
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Message le 22 Mai 2004 17:52

Je reprends :


clic sur Démarrer.
clic sur Exécuter.
taper cmd dans la ligne de commande et valider avec la touche Entrée.
dans la console, taper ipconfig /all (i, p, c, o, n, f, i, g, espace, slash, a, l, l), sans espace avant ni après et valider avec la touche Entrée.

Noter les résultats.

PS : Qu'est-ce qui marche deux minutes ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Reseau

Message le 22 Mai 2004 18:11

config ip windows
nom de l'hote------------------eric normal!!!
sufixe dns principal------------Rien
type de noud-------------------inconnu
RoutageIP active---------------oui
Proxy wins active--------------non

carte reseau
sufixe dns propre a la connexion---Rien
description-------------------carte ethernet etc.....
dhcp active-------------------NON
passerelle par defaut--------rien
les adresse ip sont bonne

carte speedtouch
sufixe dns propre a la connexion-----Rien
description--------------ppp/slip interface
dhcp active------------NON

c du chinoi :-?
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Message le 22 Mai 2004 18:22

Quel est ton Fournisseur d'accès ?
Tu as dû installer ta connexion internet avec un kit (un programme qui s'occupe de tout et qui gère la connexion à ta place). Si c'est le cas, tu ne peux pas accéder à la gestion de ta connexion et donc à son partage.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 11:14
Localisation: Périgord
 

Reseau

Message le 22 Mai 2004 18:49

aliceadsl
c donc ma connexion internet qui empeche la connexion reseau?
Erichris
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 22
Inscription: 22 Mai 2004 11:10
Localisation: Roubaix
 

Suivante


Sujets similaires

Message problème démarrage pc portable
Bonsoir,Cela fait plusieurs jours que j'ai un soucis avec mon pc portable Lenovo ideapad 110.Lorsque j'appuie sur le bouton de démarrage, il met à peut près une minute pour me demander le mot de passe.Ensuite, lorsque je saisis le mot de passe et que je valide, je vois la roue tournée et ensuite l'é ...
Réponses: 8

Message Problème au lancement des jeux
Bonjour,Aujourd'hui j'ai monter et mis en fonctionnement mon nouvel ordinateur. Sauf que lors du démarrage des jeux il fait un écran noir puis coupe le jeu. J'ai déja ré-installer steam et les jeux, vérifié le cache des jeux, mis a jour les drivers avec les logiciel ( Mes_drivers , driver easy , dri ...
Réponses: 11

Message probleme certificat securite
bonjour sur le portable de madame (un lgg4)sur certains sites y a un message qui arrive souvent probleme de certifcat de securite apres un encadre arrive avec "malheureusement internet a cessé de fonctionné " j'ai regardé on parle d'un probleme d'horloge son telephone et a l'heure je n'arr ...
Réponses: 4

Message Carte réseau indisponible malgré diagnostic
Bonjour à tous !Il y a un moment que je me connecte via USB avec mon téléphone faisant office de modem, mais ça ne fait pas sérieux quand c'est pour le boulot, et ce n'est pas pratique et pas optimal.J'avais eu des soucis de carte réseau il y a quelques mois, ne sachant pas si il s'agissait d'un pro ...
Réponses: 3

Message probleme d'installation d'imprimante en wifi
bsr j'ai enfin recu mon nouveau portable asusje viens d'installer mon imprimante epson xp 235 sur pc portable en wifi mais quand je lance une impression j'ai comme message d'erreur "quelque chose ne va pas au spouleur d'impression"comment faire svp merci d'avance
Réponses: 9

Message [Réglé] Pc megaport / FX 6300
Bonjour Je vous contact car je vient de faire l'acquisition du pc monté ( megaport ) équipé d'un processeur FX 6300 black édition .Ma question est , est il normal que le processeur chauffe autant ? 13-14 ° C au repos 60-65° C. En jeu Température donné par core tempCelui est refroidi pas un aio lep ...
Réponses: 5

Message [Réglé] heart of the swarm non disponible
Bonsoir, j'ai acheté récemment Wings of liberty et heart of the swarm d'occasion sur le bon coin. j'ai fait le premier Wings of liberty et il n'y a pas eu de problème, par contre lorsque je veux jouer au 2ème heart of the swarm, le jeu ouvre une fenêtre "Battle.net", je lance le jeu et un ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.