Il y a actuellement 112 visiteurs
Lundi 20 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème après restauration

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème après restauration

Message le 10 Mar 2013 15:07

Bonjour,

Voilà, j'ai un gros problème avec mon PC portable toshiba P500 avec Windows 7, après avoir fait 3 restaurations infructueuses pour cause de lenteur se réinstallation, j'ai mon compte administrateur de bloqué.
Bizarre dans cette dernière restauration, il y a eu un message, me demandant de mettre ma connection alors que je me connectait auparavant en WIFI. J'ai bien peur d'avoir fait une erreur car, j'ai mis le nom de mon FAI, serait-ce pour cela que je ne peux plus le remettre en route ?
Je reçois le message suivant compte désactivé "contacter administrator système" le problème c'est que je ne sais pas qui c'est :cry:
J'ai contacté Toshiba qui m'a conseillé de leur envoyer le PC pour voir si cela ne provint pas de mon disque dur, dans ce cas ils le changeraient ou bien voir si je n'ai pas eu un virus.
Dans le CD Recovery de restauration, je n'ai plus la possiblité de cliquer sur récupérer, je peux faire "mode sans echec" ou mode sans échec avec serveur" ou encore une 3ème possibilité.
J'ai essayé de réinitialisé le mot de passe du compte administrateur sans succès.
J'ai fait analyser une clé USB que j'avais pour ce Windows 7 (portable) car, là je suis sur mon autre PC avec Windows 8 avec comme antivirus Norton qui m'a trouvé "Updater 21810.exe" WS. SecurityRisk.1, je pense que c'était sur cette clé, Norton me l'a mis en quarantaine.
J'ai essayé de joindre Microsoft France pour leur poser la question mais, la ligne particuler était saturée.
Que pensez vous de mon problème ? Est ce qu'il y a quelque chose à faire ? ou est ce que je dois appeler un technicien informatique ?
Merci pour votre réponse
Snowy
Visiteur
Visiteur
 
Messages: 2
Inscription: 10 Mar 2013 14:38
 


Re: problème après restauration

Message le 10 Mar 2013 16:57

Bonjour

bienvenu sur le forum

si le PC démarre en mode sans échec, il est parfois possible d'y créer un nouveau compte administrateur

dans ce cas, après création, démarre sur ce nouveau compte et supprime l'ancien, cela devrait rendre la machine stable.

Attention, lors de la suppression, toutes les données des dossiers du type "mes documents" seront supprimés, il faudra récupérer leur contenu au préalable, éventuellement à l'aide d'un live CD (système autonome sur CD). De même tous les paramétrages personnalisés (mail par exemple) seront à refaire.
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 14605
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: problème après restauration

Message le 10 Mar 2013 18:14

Merci pour la rapidité de la réponse mais, je ne suis pas très téméraire en informatique, je vais essayer, peut-être qu'avec de la chance, j'y arriverai.
Merci beaucoup.
Snowy
Visiteur
Visiteur
 
Messages: 2
Inscription: 10 Mar 2013 14:38
 



Sujets similaires

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 0

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 2

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 19

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 11

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.