Il y a actuellement 98 visiteurs
Lundi 20 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec le site

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Problème avec le site

Message le 09 Mai 2004 20:17

Depuis hier, j'ai des problème avec le site, il me marque ce message (l'image en bas), et il faut que je fasse des fois 2 à 3 relance du navigateur (si ce n'est pas 10 lorsque j'ajoute des images) pour pouvoir poster une réponse.
Je précise que ce message s'affiche uniquement sur ce site, je n'ai pas encore eu de problème ailleur.
Si quelqu'un a le même problème, qu'il me fasse signe, ça me laissera pas seul...... :cry: Et si on peut le regler, c'est même mieux :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 


Message le 09 Mai 2004 20:40

Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 09 Mai 2004 20:43

lol Toi t'as pas regardé le post de Sunfun avant de poster... c'est pas bien :lol:

Allez j'espère que ça va s'arranger pour le forum parce que la touche F5(Actualiser avec IE :oops: ) commence à chauffer... :P
Pauvre config...
CM: Connait pas! lol
µP: K6-2 533Mhz
CG: GeForce2 MX400 (64Mb)
DD: 15 go... Pas plus
Ram: 320Mo SD-Ram
Win98se... beurk
________________________________________
Du coup ça donne un PC qui marche quand il veut!
Avatar de l'utilisateur
New one
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 266
Inscription: 21 Déc 2003 13:24
Localisation: Lyon
 

Message le 09 Mai 2004 20:44

Arf le coyote est trop rapide :lol: :D :wink:
Pauvre config...
CM: Connait pas! lol
µP: K6-2 533Mhz
CG: GeForce2 MX400 (64Mb)
DD: 15 go... Pas plus
Ram: 320Mo SD-Ram
Win98se... beurk
________________________________________
Du coup ça donne un PC qui marche quand il veut!
Avatar de l'utilisateur
New one
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 266
Inscription: 21 Déc 2003 13:24
Localisation: Lyon
 

Message le 09 Mai 2004 20:49

c'est bien la première fois qu'on lui dit ça au coyote! (enfin non la deuxieme, c'est vrai il l'a attrapé 1 fois le bipbip...)

bref sinon, ça a peut être un rapport avec ça : peut être qu'ils le refont ce week end?... :roll:

Par la même occasion, je vous informe qu'afin d'offrir une meilleur bande passante, notre hébergeur va changer de réseau la semaine prochaine. Ceci pourra au pire des cas générer une coupure de 48h.


(ça vient d'un post explicatif du webmaster après le crash...)


P.S : F5 c'est actualiser aussi sous Mozilla :wink:
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 09 Mai 2004 21:00

désolé, mais ça plante de trop, je regarde pas tout :lol: :lol:, sinon j'en ai pour la journée....
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 18:54
Localisation: Marseille
 



Sujets similaires

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15

Message Compteur de visites sur site Wordpress
Bonjour, J'ai mis en place sur notre site web un compteur de visite via Countmyvisits.eu . C'est un site sous Wordpress, j'ai utilisé un widget HTML pour installer ce compteur. Cependant, tout le monde à accès à ces données en cliquant sur le compteur. Est-ce possible de rendre cela privé? De pouvoi ...
Réponses: 2

Message livre ou site sur l'informatique
Bonjour,étant de plus en plus passionné par les pc, je voudrais savoir un maximum de chose (type et format des composants, fonctionnements, a quoi correspondent les différentes écritures sur un composant , reconnaitre un format de socket, etc ...). Savez vous si il existe un site ou un livre comple ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.