Il y a actuellement 67 visiteurs
Samedi 23 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème avec un site

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

problème avec un site

Message le 22 Oct 2014 18:08

bonjour
voili ,j'au un souci depuis quelques jours ,je ne peux plus me connecter sur le site de la française des jeux avec opera et uniquement la ! par contre avec firefox sa marche ?
je ne comprend pas ,peut être après une mise a jour ?
merci
mint 18 sarah /cinnamon/32 bits/intel pentium dual core 2.00 Ghz/3Go de ram /dd 250 gigas
carte graphique intel G33/G31/écran 17 pouces/souris hp/clavier logitech
Avatar de l'utilisateur
ricky85
Expert(e)
Expert(e)
 
Messages: 663
Inscription: 21 Mar 2014 11:26
Localisation: vendée
 


Re: problème avec un site

Message le 25 Oct 2014 18:00

salut
toujours pas d'accès ! :o
Image
mint 18 sarah /cinnamon/32 bits/intel pentium dual core 2.00 Ghz/3Go de ram /dd 250 gigas
carte graphique intel G33/G31/écran 17 pouces/souris hp/clavier logitech
Avatar de l'utilisateur
ricky85
Expert(e)
Expert(e)
 
Messages: 663
Inscription: 21 Mar 2014 11:26
Localisation: vendée
 

Re: problème avec un site

Message le 25 Oct 2014 22:51

Bonjour,

Je n'utilise jamais Opera, du coup je vais juste faire une suggestion. Tu as peut-être installé des extensions, plugins ou autres compléments qui provoquent ce défaut. Il faudrait pouvoir démarrer ton navigateur sans ces extensions pour vérifier.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10051
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: problème avec un site

Message le 26 Oct 2014 09:47

bonjour
j'ai regardé (au cas ou ) mais je n'ai aucune extension d'installée :-?
Image
mint 18 sarah /cinnamon/32 bits/intel pentium dual core 2.00 Ghz/3Go de ram /dd 250 gigas
carte graphique intel G33/G31/écran 17 pouces/souris hp/clavier logitech
Avatar de l'utilisateur
ricky85
Expert(e)
Expert(e)
 
Messages: 663
Inscription: 21 Mar 2014 11:26
Localisation: vendée
 

Re: problème avec un site

Message le 27 Oct 2014 22:09

bonsoir
bon ça refonctionne :o tant mieux ,j'aurais bien aimer comprendre :D
résolu alors :-?
mint 18 sarah /cinnamon/32 bits/intel pentium dual core 2.00 Ghz/3Go de ram /dd 250 gigas
carte graphique intel G33/G31/écran 17 pouces/souris hp/clavier logitech
Avatar de l'utilisateur
ricky85
Expert(e)
Expert(e)
 
Messages: 663
Inscription: 21 Mar 2014 11:26
Localisation: vendée
 



Sujets similaires

Message livre ou site sur l'informatique
Bonjour,étant de plus en plus passionné par les pc, je voudrais savoir un maximum de chose (type et format des composants, fonctionnements, a quoi correspondent les différentes écritures sur un composant , reconnaitre un format de socket, etc ...). Savez vous si il existe un site ou un livre comple ...
Réponses: 3

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.