Il y a actuellement 55 visiteurs
Samedi 20 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème souris

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème souris

Message le 21 Mai 2014 15:06

Bonjour à tous,

J'ai un problème qui dure depuis pas mal de temps. J'ai une souris que je connecte sur le pc par usb. Le soucis est qu'à tout moment, le curseur peut se bloquer et les cliques droit et gauche ne marchent plus (super quand je suis dans un jeu :roll: ). Mais le voyant rouge de la souris est toujours allumé et elle est encore reconnue pas le pc. J'ai essayé avec plusieurs souris, toujours le même bug.
J'ai désactivé la suspension sélective usb, vérifié les drivers, désinstallé les concentrateurs usb, ... Rien à faire.

Si quelqu'un avait une solution ça serait cool,

Merci. :D
bartok001
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Mai 2014 15:04
 


Re: Problème souris

Message le 21 Mai 2014 17:10

Bonjour,

Pas d'idée, mais ce serait sans doute mieux si tu indiquais la marque et le modèle de ton ordinateur, ou, si c'est un ordinateur assemblé, au moins la marque et le modèle de la carte mère.
La version de ton système d'exploitation (XP, Vista...) aussi.
Bonne continuation.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9754
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problème souris

Message le 21 Mai 2014 17:26

Merci de me répondre.
C'est un asus x53s i5.
Système d’exploitation Microsoft Windows 7 Édition Familiale Premium
Processeur Intel(R) Core(TM) i5-2430M CPU @ 2.40GHz, 2401 MHz, 2 cœur(s), 4 processeur(s) logique(s)
Mémoire physique (RAM) installée 6,00 Go
Intel(R) 6 Series/C200 Series Chipset Family USB Enhanced Host Controller
carte son : Realtek High Definition Audio

(carte mère je sais pas ...)
bartok001
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Mai 2014 15:04
 

Re: Problème souris

Message le 21 Mai 2014 20:12

Bonsoir ,
La série X de chez Asus n'étant pas le top puisque fabriquée par des sous traitants , on va essayer d'éviter le schéma catastrophe .
Les ports USB étant aussi sensible à certains morpions ( comme dirait quelqu'un que je connais ) , je t'invite à analyser ton ordinateur avec > MBAM < tu télécharges la version gratuite , tu refuses la version Prémium à l'essai , tu lui fais faire sa mise à jour et tu lances une analyse complète . Si tu as des morpions tu sélectionnes supprimer , un rapport sera fait et tu nous le mets au prochain message .
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 12180
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Problème souris

Message le 21 Mai 2014 20:58

Voilà, rien de trouver.

Malwarebytes Anti-Malware
www.malwarebytes.org

Date de l'examen: 21/05/2014
Heure de l'examen: 21:40:17
Fichier journal: lop.txt
Administrateur: Oui

Version: 2.00.2.1012
Base de données Malveillants: v2014.05.21.08
Base de données Rootkits: v2014.03.27.01
Licence: Gratuite
Protection contre les malveillants: Désactivé(e)
Protection contre les sites Web malveillants: Désactivé(e)
Self-protection: Désactivé(e)

Système d'exploitation: Windows 7 Service Pack 1
Processeur: x64
Système de fichiers: NTFS
Utilisateur: Pierre

Type d'examen: Examen "Menaces"
Résultat: Terminé
Objets analysés: 300772
Temps écoulé: 15 min, 2 sec

Mémoire: Activé(e)
Démarrage: Activé(e)
Système de fichiers: Activé(e)
Archives: Activé(e)
Rootkits: Désactivé(e)
Heuristics: Activé(e)
PUP: Avertir
PUM: Activé(e)

Processus: 0
(No malicious items detected)

Modules: 0
(No malicious items detected)

Clés du Registre: 0
(No malicious items detected)

Valeurs du Registre: 0
(No malicious items detected)

Données du Registre: 0
(No malicious items detected)

Dossiers: 0
(No malicious items detected)

Fichiers: 0
(No malicious items detected)

Secteurs physiques: 0
(No malicious items detected)


(end)
bartok001
Visiteur
Visiteur
 
Messages: 3
Inscription: 21 Mai 2014 15:04
 



Sujets similaires

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 3

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 5

Message Problème de wifi qui saute
Bonjour,j'ai un problème avec ma wifi qui saute toute les 5min, en me renseignant j'ai vu qu'il me manquait probablement quelques paquets et on m'a dit d'installer synaptic afin de pouvoir voir directement les paquets qu'il me manquait le problème c'est qu'après avoir installer synaptic impossible d ...
Réponses: 2

Message Problème avec mon ordinateur portable Toshiba Satellite
Bonjour,Depuis plus d'une semaine, j'ai un problème avec mon pc portable que je n'arrive pas à résoudre.Pour faire bref, il reste bloqué au démarrage (90% du temps avant de taper le mot de passe) comme s'il ramait énormément.Impossible de faire quoique ce soit...J'ai essayé de le restaurer à l'état ...
Réponses: 2

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 5

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.