Il y a actuellement 84 visiteurs
Jeudi 02 Juillet 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme sysdata.xml

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Probleme sysdata.xml

Message le 24 Jan 2004 11:06

Bonjour, je viens d'acheter une nouvelle carte son : une sound blaster audigy 2 ZS. Lors de l'installation tout s'est bien passé mais 1/2 heure apres mon pc s'est éteint tout seul. au redémarrage, il me met que windows a récupéré d'une erreur importante. Et toutes les 1/2 h ca recommence. j'ai deja essayé de faire "réparer" a l'installation de la carte son mais ca ne fonctionne pas.

voici le rapport d'erreur :

C:WINDOWSMinidumpMini012404-03.dmp
C:DOCUME~1ADMINI~1LOCALS~1TempWER23.tmp.dir00sysdata.xml

Dans un autre post j'avais lu qu'il fallait que j'efface ce repertoire WER23.tmp.dir00 et qu'ensuite je vide le fichier minidump. Ensuite rentrer 2 lignes de codes dans la console de commande.

Que dois-je faire exactement ? quelqu'un a t 'il deja eu ce probleme ?

edit : j'ai essayé ce qui est noté au dessus mais ca ne change rien a part le fait que lorsque le pc redémarre et reviens dans windows, il ne me mets plus de rapport d'erreur !!!

HELP
xel
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Jan 2004 11:00
 

Message le 24 Jan 2004 19:15

je propose de réinstaller les drivers de la carte son .
Avatar de l'utilisateur
lherbaux
Expert(e)
Expert(e)
 
Messages: 822
Inscription: 17 Sep 2003 19:05
 

Message le 25 Jan 2004 09:26

bon je viens de faire une mise a jour des drivers. on verra dans +/- 20 min
xel
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Jan 2004 11:00
 



Sujets similaires

Message Problème de pilote imprimante - impossible de le modifier
Bonjour,Je rencontre actuellement un souci avec un paramètre de changement de pilote, ayant essayé pas mal de chose j'en viens à vous avant de balancer l'ordinateur par la fenètre Le pilote concerné est le suivant : http://support.ricoh.com/bb/html/dr_ut_ ... pc21fr.htmIl s'agit du pilote pour Win ...
Réponses: 0

Message Probleme 6.1.7601.2.1.0.768.3
Bonjours jai un gros probleme et je suis decourager... depuis que jai mise ma nouvelle carte graphique nvidia gtx 970 jai sans cesse des blue screen quand je joue a mes jeux video online. le code de lerreur ses 6.1.7601.2.1.0.768.3 et quand je fais un scan de lerreur avec un programme sa me dit :On ...
Réponses: 8

Message Problème de PC, demande une aide OTL
Bonjour j'ai fait une analyse OTL car mon pc fait un écran blanc de 5 à 10 sec au démarage.Je vous donne le lien de mon rapport:http://pjjoint.malekal.com/files.php?id ... h10g8k14h9Merci de me donner le script permettant de résoudre mon problèmeMerci d'avanceCordialementiWnTD
Réponses: 19

Message Problème PC portable qui se coupe
Bonjour je possède un pc portable Compaq Presario CQ62, quelques minutes après l'avoir allumé, il s?éteint et le voyant de marche clignote faiblement, j'ai essayé avec ou sans la batterie mais le résultat est le même. Comment résoudre ce problème. Par avance merci de votre coopération - Cordialemen ...
Réponses: 5

Message Problème de lancement de la webcam
Bonjour, Mon problème est le suivant : Il arrive que le voyant de ma webcam s'allume tout seul alors que je ne l'utilise pas. Lorsque ça arrive, et que j'essaye de me servir de ma cam (sur skype ou manycam par exemple), ça me dit que ma cam est déjà utilisée par un autre programme. De plus (et j'en ...
Réponses: 5

Message Probléme Nvidia 710m non-detectée Acer V3-771
Bonsoir,Tout d'abord, je remercie ceux qui voudront bien se pencher sur mon problème, qui me pose un gros soucis!J'étais entrain sur facebook quand mon ordinateur a bugué, un écran noir est apparu et mon ordi a redémarré.Depuis, j'ai changer mon disque dure et ma carte graphique nVIDIA GeForce 710M ...
Réponses: 1

Message Problème charge PC ASUS R510J
Bonjour à tous, Je possède un ordinateur portable Asus Premium R510JK-DM071H, i7 4710HQ, GTX850M, Windows 8.1 et voici mon problème : Lorsque ma batterié est en charge ( peut importe le %, ), quand je lance internet ou un jeux ou nimporte quel application qui nécessite l'intervention du processeur, ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.