Il y a actuellement 104 visiteurs
Vendredi 31 Octobre 2014
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme sysdata.xml

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur Vista ou XP ? Alors posez nous vos questions sur ce forum d'entraide.

Probleme sysdata.xml

Message le 24 Jan 2004 11:06

Bonjour, je viens d'acheter une nouvelle carte son : une sound blaster audigy 2 ZS. Lors de l'installation tout s'est bien passé mais 1/2 heure apres mon pc s'est éteint tout seul. au redémarrage, il me met que windows a récupéré d'une erreur importante. Et toutes les 1/2 h ca recommence. j'ai deja essayé de faire "réparer" a l'installation de la carte son mais ca ne fonctionne pas.

voici le rapport d'erreur :

C:WINDOWSMinidumpMini012404-03.dmp
C:DOCUME~1ADMINI~1LOCALS~1TempWER23.tmp.dir00sysdata.xml

Dans un autre post j'avais lu qu'il fallait que j'efface ce repertoire WER23.tmp.dir00 et qu'ensuite je vide le fichier minidump. Ensuite rentrer 2 lignes de codes dans la console de commande.

Que dois-je faire exactement ? quelqu'un a t 'il deja eu ce probleme ?

edit : j'ai essayé ce qui est noté au dessus mais ca ne change rien a part le fait que lorsque le pc redémarre et reviens dans windows, il ne me mets plus de rapport d'erreur !!!

HELP
xel
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Jan 2004 11:00
 

Message le 24 Jan 2004 19:15

je propose de réinstaller les drivers de la carte son .
Avatar de l'utilisateur
lherbaux
Expert(e)
Expert(e)
 
Messages: 798
Inscription: 17 Sep 2003 19:05
 

Message le 25 Jan 2004 09:26

bon je viens de faire une mise a jour des drivers. on verra dans +/- 20 min
xel
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Jan 2004 11:00
 



Sujets similaires

Message probleme avec windows live mail
salut à vous depuis trois jours sans raison apparente je ne peut plus accéder à un de mes comptes Windows live mail j'ai tout essayer tout désinstaller réinstaller rien n'y fait idem pour live messenger il ne veut pas s?ouvrir problème ports principaux je peut accéder à mes deux autres comptes WLM ...
Réponses: 3

Message probleme sur le jeux .
bonjours j'ai un problème avec mon pc je joue sur arma en standard avec 25fps en moyen puis après 10-15 min j'ai une perte de qualité graphique je m'explique ; j'ai mon jeu qui tourne a 4 fps et en plus le jeux deviens méconnaissable , les perso son carré , arbre aussi enfin tout le graphisme du jeu ...
Réponses: 4

Message ral l bol besoin d aide probleme de pc
bonjour voila j en ai super marre de tous s est probleme de pc alors s il vous plais aidez moi avant que ce machin passe par la fenetre! alors deja 1-a chaque fois que je vais sur un site nimporte lequel j'ai 20mille fenetr qui souvre (jeu,sexe,voyance...) alors j ai installer un controle parenta ...
Réponses: 7

Message Probleme Ecran noir , Barre de tache supprimer
Bonjour,hier j'ai installer le logiciel "NetCut" est le lendemain matin quand j'ai allumer mon PC Ecran noir , Barre de tache supprimer est les icônes sur le bureau supprimer , je suis aller dans le panneau configuration et "Barre de tache et menu démarrer" et la encore la page r ...
Réponses: 1

Message Probléme virus
Bonjour,Je suis une novice en informatique et rencontre quelques soucis.Lorsque j'ouvre une page internet ma navigation se trouve bloqué par un message :"La page a l'adresse f1.iosert.com indique :ATTENTION !!!Votre version Java est dépassée et comporte des failles enmatières de sécurité,Veuill ...
Réponses: 7

Message Problème connexion avec CPL
Bonjour, J'ai un problème avec ma connexion, ça arrive de temps en temps mais assez fréquemment. Je possède un CPL, celui ci : http://puu.sh/cq618/fe79bda0f2.jpg qui est relié de ma box jusqu'à mon PC Fixe. Je pense que mon problème est survenu depuis que j'ai voulu installer un deuxième CPL, qui lu ...
Réponses: 1

Message problème avec un site
bonjourvoili ,j'au un souci depuis quelques jours ,je ne peux plus me connecter sur le site de la française des jeux avec opera et uniquement la ! par contre avec firefox sa marche ?je ne comprend pas ,peut être après une mise a jour ?merci
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 19 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.