Il y a actuellement 43 visiteurs
Mercredi 18 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de transformateur !

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème de transformateur !

Message le 06 Fév 2011 07:44

Bonjour à toutes et à tous,

Nouveau sur le forum car je rencontre un problème avec mon ordinateur portable.
Il s'agit d'un COMPAQ Presario CQ70..
Le problème se situe au niveau du transformateur, autrement appelé le chargeur, qui a commencé a se couper hier. C'est à dire que lorsque je branche mon pc sur secteur, la diode ne s'allume pas et le jus ne vient pas alimenté le PC. J'ai essayé avec un autre transformateur qui lui, marche bien.

Donc hier, je rencontre quelques soucis au niveau de l'alimentation, mon transformateur ne fournis pas le jus par moment mais en le tripotant un peu il se remets correctement. Ce matin, même en y touchant un peu il ne fonctionne plus. Lorsque je branche le tout, et que je colle mon oreille sur le transformateur j'entends un "clignotement". Comme si c'était une bombe, un clignotement "mécanique" et non un bruit aigu. Je n'ai jamais eut de problème de chauffe ou quoi que ce soit avec ce transfo.
Mon pc n'est plus sous garantie.
Voilà donc mes interrogations :

Mon ordinateur étant mon outil de travail, est-ce risqué d'essayer de bidouiller un peu les fils (j'entends par là de les faire bouger) qui relient le transfo au pc, et au secteur afin d'obtenir du jus ? Bon, même si pour l'instant, même en y touchant rien ne se passe, je préfère continuer a essayer car je pers énormément de temps de travail.

Combien coûte un transformateur tout ce qu'il y a de plus classique ?

Enfin, à titre informatif, quel serais le problème ? Dé soudure, faux contact ? Le bruit mécanique est il de mauvaise augure ?


D'avance merci pour votre aide
SmeR
Visiteur
Visiteur
 
Messages: 1
Inscription: 06 Fév 2011 07:32
 


Re: Problème de transformateur !

Message le 06 Fév 2011 11:06

Bonjour et bienvenue SmeR

Combien coûte un transformateur tout ce qu'il y a de plus classique ?


> un exemple <

C'est surement une soudure en fin de vie sur un fil.

Le bruit mécanique je vois pas trop ... ? qqch se dilate ? ... mais c'est pas bon.

++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 26082
Inscription: 23 Mai 2006 14:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.