Il y a actuellement 56 visiteurs
Samedi 20 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de transformateur !

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème de transformateur !

Message le 06 Fév 2011 06:44

Bonjour à toutes et à tous,

Nouveau sur le forum car je rencontre un problème avec mon ordinateur portable.
Il s'agit d'un COMPAQ Presario CQ70..
Le problème se situe au niveau du transformateur, autrement appelé le chargeur, qui a commencé a se couper hier. C'est à dire que lorsque je branche mon pc sur secteur, la diode ne s'allume pas et le jus ne vient pas alimenté le PC. J'ai essayé avec un autre transformateur qui lui, marche bien.

Donc hier, je rencontre quelques soucis au niveau de l'alimentation, mon transformateur ne fournis pas le jus par moment mais en le tripotant un peu il se remets correctement. Ce matin, même en y touchant un peu il ne fonctionne plus. Lorsque je branche le tout, et que je colle mon oreille sur le transformateur j'entends un "clignotement". Comme si c'était une bombe, un clignotement "mécanique" et non un bruit aigu. Je n'ai jamais eut de problème de chauffe ou quoi que ce soit avec ce transfo.
Mon pc n'est plus sous garantie.
Voilà donc mes interrogations :

Mon ordinateur étant mon outil de travail, est-ce risqué d'essayer de bidouiller un peu les fils (j'entends par là de les faire bouger) qui relient le transfo au pc, et au secteur afin d'obtenir du jus ? Bon, même si pour l'instant, même en y touchant rien ne se passe, je préfère continuer a essayer car je pers énormément de temps de travail.

Combien coûte un transformateur tout ce qu'il y a de plus classique ?

Enfin, à titre informatif, quel serais le problème ? Dé soudure, faux contact ? Le bruit mécanique est il de mauvaise augure ?


D'avance merci pour votre aide
SmeR
Visiteur
Visiteur
 
Messages: 1
Inscription: 06 Fév 2011 06:32
 


Re: Problème de transformateur !

Message le 06 Fév 2011 10:06

Bonjour et bienvenue SmeR

Combien coûte un transformateur tout ce qu'il y a de plus classique ?


> un exemple <

C'est surement une soudure en fin de vie sur un fil.

Le bruit mécanique je vois pas trop ... ? qqch se dilate ? ... mais c'est pas bon.

++ ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25716
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 



Sujets similaires

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 3

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 5

Message Problème de wifi qui saute
Bonjour,j'ai un problème avec ma wifi qui saute toute les 5min, en me renseignant j'ai vu qu'il me manquait probablement quelques paquets et on m'a dit d'installer synaptic afin de pouvoir voir directement les paquets qu'il me manquait le problème c'est qu'après avoir installer synaptic impossible d ...
Réponses: 2

Message Problème avec mon ordinateur portable Toshiba Satellite
Bonjour,Depuis plus d'une semaine, j'ai un problème avec mon pc portable que je n'arrive pas à résoudre.Pour faire bref, il reste bloqué au démarrage (90% du temps avant de taper le mot de passe) comme s'il ramait énormément.Impossible de faire quoique ce soit...J'ai essayé de le restaurer à l'état ...
Réponses: 2

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 5

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.