Il y a actuellement 90 visiteurs
Samedi 16 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème TV-in

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

problème TV-in

Message le 25 Oct 2003 18:46

ce prob a été résolu mais TJRS pas de TV-in un autre prob est survenu aller voir ma réponse svp

voila je possède une Leadtek A 310 TD ultra myvivo (256 Mo)


j'ai une prise vivo IN / OUT du type :

Image

quand je branche le tout sur le TV OUT ça marche j'ai l'image sur ma TV

par contre lorsque je mets sur IN et que je lance WINFAST PVR (prog donnée par leadtek pour le TV IN)

j'ai comme message quand je le lance :

périphérique de capture vidéo introuvable


et quand je vias ds les options

je n'ai aucun périphériques vidéos j'ai beau réinstaller les drivers et le prog mais tjrs pas de périphériques vidéos


au fait voici ce que je devrait avoir , j ai totu sauf que ds le cadre en haut a gacuhe j ai rien ds périphérique videos



Image





si qqu peut m'aider pour que j'ai un périphériques videos je suppose que uen fosi que j aurai ça , ça ira enfin j espere


merci d'avance a vous tous
Manchi
Visiteur
Visiteur
 
Messages: 3
Inscription: 25 Oct 2003 18:33
 


Message le 25 Oct 2003 21:41

voila j'y suis arriver maintenant j'ai + le prob de périphérique vidéo mais j ai quand meme pas la tv ............. donc si qqu a une idée
Manchi
Visiteur
Visiteur
 
Messages: 3
Inscription: 25 Oct 2003 18:33
 

Message le 27 Oct 2003 08:53

Sur quelle "sortie" de ta TV branches-tu le câble ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 27 Oct 2003 18:45

sortie S-video
Manchi
Visiteur
Visiteur
 
Messages: 3
Inscription: 25 Oct 2003 18:33
 

Message le 27 Oct 2003 18:59

Tu es sûr qu'elle est réglée en sortie ?
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 



Sujets similaires

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 8

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.