Il y a actuellement 105 visiteurs
Lundi 19 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[réglé]Problemes avec Ubuntu

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

[réglé]Problemes avec Ubuntu

Message le 25 Fév 2009 11:03

bonjour a tous,
je viens d'installer Ubuntu en dual boot avec XP.
tous c'est installé impaccable (grace au tuto du site :) ) mais j'ai deux problémes qui sont apparus:
- Ubuntu ne me garde pas mes favoris internet: quand je marque une page avec mozillla, elle se met biien dans le menu "marque-page" mais quand je redemarre l'ordi, tout a disparu.?? :x

Ubuntu me dit qu'ill faut mettre a jour le pilote de ma carte graphique(GeForce 6200SE TurboCache) et me propose 3 choix different, et me recommende : Nvidiia accelerated graphics driver(version 177). je le telecharge et l'installe, mais rebelote au demarrage il me le redemanded comme si rien n'avait etait pris en compte :-? ?
voila j'espere que vous pourrez m'aider , déssolé pour si il y a des fautes mais sans le pilote de la carte j'ai l'impression qu'on a mis des coups de gomme sur l'ecran. merci a vous!!
Avatar de l'utilisateur
francky4482
Sous Expert(e)
Sous Expert(e)
 
Messages: 60
Inscription: 26 Sep 2007 14:33
Localisation: 34
 


Message le 25 Fév 2009 11:06

Bonjour,

A froid, reflexion toute bête.
Tu es sur de ne pas démarrer sur le cd ? Tu démarres bien sur le disque dur ?
Le plus dangereux n'est pas celui qui ne sait pas ... C'est celui qui croit savoir !!
Avatar de l'utilisateur
Grego
Expert(e)
Expert(e)
 
Messages: 1330
Inscription: 07 Oct 2005 15:40
 

Message le 25 Fév 2009 11:40

non c'est bon y a rien dans le lecteur.
Avatar de l'utilisateur
francky4482
Sous Expert(e)
Sous Expert(e)
 
Messages: 60
Inscription: 26 Sep 2007 14:33
Localisation: 34
 

Re: Problemes avec Ubuntu

Message le 25 Fév 2009 20:21

francky4482 a écrit:mais quand je redemarre l'ordi, tout a disparu.?? :x

Quand tu redémarres le PC ou quand tu redémarres Firefox ?
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8913
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Message le 26 Fév 2009 18:18

en fait, je crois que c'est bon, ça le fait plus( ou peut etre ca la jamais fait :roll: ) mais j'arrive pas a trouver la bonne resolution d'affichage merci quand meme....
Avatar de l'utilisateur
francky4482
Sous Expert(e)
Sous Expert(e)
 
Messages: 60
Inscription: 26 Sep 2007 14:33
Localisation: 34
 



Sujets similaires

Message [réglé] Achat portable conseil modèle / carte graphique
Bonjour à toutes et à tous Je vous écris afin d'avoir quelques informations concernant l'achat d'un pc.Actuellement j'ai un pc (HP pavillon ProtectSmart) avec un processeur AMD A8-4555M 1.6 Ghz, 8 Go de RAM et une carte graphique dont je ne retrouve pas le nom et il est sous windows 10Il a un peu ...
Réponses: 6

Message [Réglé] POP inofensive, mais qui reviennent sans cesse.
Bonjour,S'il s'agit du "cache" de Google Chrome, on peut le supprimer directement dans Chrome (Paramètres/Paramètres avancés/Confidentialité et sécurité/Effacer les données de navigation).
Réponses: 38

Message [Réglé] Pubs et barre secure search sur Firefox
Bonjour,Depuis maintenant plusieurs semaines, quand je clique sur un lien, une page de pub se lance à la place de l'onglet désiré mais cela ne se produit pas tout le temps et j'ai l'impression que cela se fait de manière aléatoire.De plus, au lancement de Firefox, une barre "secure search" ...
Réponses: 5

Message [Réglé] windows 7 ne se lance plus après extension mémoire
BonjourSur mon pc portable HP DV7-4182sf Windows 7 64 bits équipé de 4go de mémoire Hyundai PC3-10700 (667 Mhz) cl7 (rèf: CPUZ), j'ai voulu rajouter une barette de 4go de marque Kingston KVR 13S9S8/4 PC3-10600 (1333 Mhz) cl9 1,5v.Mais au redémarrage de l'ordinateur, Windows ne se lance plus et j'a ...
Réponses: 25

Message [Réglé] photofiltre
Ok de toute façon en changeant le format avec factory j'y arrive aussi sauf que c'est un peu plus lourd qu'avant . Attendons que facebook change d'optique . Merci . Mettre en résolu SVP.
Réponses: 5

Message [Réglé] Menu de firefox en anglais
Bonjour.En ce moment j'ai pas mal de petit problèmes d'ordi faut croire, puisque je suis souvent là lol.Rien de grave cette fois-ci, mais j'ai installé la version française de firefox, et je ne sais pas comment je me suis débrouillé (puisque c'est sans doute moi qui ai fait quelque chose), mais main ...
Réponses: 2

Message [Réglé] PC qui ne démarre pas.
Bonjour,Mon vieux PC Notepad PackardBell ne s'allume plus. Plus exactement il ne démarre pas.Quand l'alimentation est branchée et la batterie en place, le témoin de charge s'allume.Mais on dirait que rien ne tourne...Récemment la pile avait lâché et je devais faire une petite manip mais au final il ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.