Il y a actuellement 88 visiteurs
Jeudi 22 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problemme installation

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

problemme installation

Message le 25 Sep 2010 13:37

bonjours
j'ai telecharger legalement biensur LiNUX mais le probleme c'est que pendant l'installation il me dit qu'il a rencontrer un probleme et je ne sais pas quoi faire donc je me tourne vers vous pour avoir vos conseil merci a tous
ps le lien ou j'ai telecharger linux : http://www.siteduzero.com/tutoriel-3-12 ... #ss_part_2
merci
dimitri
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Sep 2010 13:33
 


Re: problemme installation

Message le 25 Sep 2010 13:59

Salut,

dimitri a écrit:'ai telecharger legalement biensur LiNUX


Ne t'inquiètes pas, il me parait difficile de télécharger Linux illégalement ... :wink:

Pour ton problème, il faudrait que tu détailles un peu, c'est quoi le message d'erreur exact ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: problemme installation

Message le 25 Sep 2010 14:00

Salut!

Notre boule de cristal étant en panne, il va falloir nous aider un peu.
Quand as-tu un tel message, et que dit ce message?
Au pifomètre, je dirais défaut de gravure ou de téléchargement...

=> md5sum pour le téléchargement
=> Sinon, nouvelle gravure à vitesse réduite (10x environ si possible)

Après, tout marche en mode live-cd?

++

EDIT: grilled, et +1 pour le téléchargement légal, difficile de faire autrement :D
ImageImage

13.05.12, un bon jour pour certains, pas pour moi...
Avatar de l'utilisateur
Gordon
PC-Infopraticien
PC-Infopraticien
 
Messages: 3129
Inscription: 18 Mar 2006 16:25
Localisation: Laboratoire des matériaux anormaux - Secteur C
 

Message le 25 Sep 2010 15:05

bonjours merci pour votre aide
je me souvient vaguement du message mais il parle de ma carte graphique qui ai une ATI radeon series HD 4350 il me dit que le driver n'ai pas installer et il me mais la page :

http://uploads.siteduzero.com/files/247 ... 247451.png

je clic sur installer et a 15% sa s'envas et aucun message d'ereur
merci et desoler si ce qe j'ai di es "flou"

EDIT Skynet : lien corrigé, image trop grande.
dimitri
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Sep 2010 13:33
 

Re: problemme installation

Message le 25 Sep 2010 15:26

Ok, on va reprendre point par point, pour y voir plus clair.

A quelle étape exacte de l'installation tu as ce message d'erreur. Parceque ok pour le driver pas installé, mais ce n'est pas ça qui va empêcher Ubuntu de fonctionner en principe...

Tu as effectué un test pour savoir si l'image ISO que tu as téléchargé était bonne ?

Et enfin, c'est quoi comme PC (marque et modèle) ?
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: problemme installation

Message le 25 Sep 2010 18:08

bonjours
j'ai le message d'ereure juste avant qu'il m'affiche la page :

http://uploads.siteduzero.com/files/247 ... 247451.png

mais quand je clic sur l'icone pour l'installer il s'arrete a 15 % et il plus rien se passe
je veut l'installer sur un disque dur vierge
c'est un acer mais une carte mere imedia x9651 de parckard bell
intel cure quad cpu q6600 2.40ghz memoire vive 1go

EDIT Skynet : lien corrigé, image trop grande.
dimitri
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Sep 2010 13:33
 

Re: problemme installation

Message le 25 Sep 2010 18:09

Tu vas me prendre pour un fou, mais je ne vois pas de message d'erreur...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: problemme installation

Message le 25 Sep 2010 18:10

lol non la c'est une image que j'ai pris sur le net et le message d'ereur vient avant cette page
dimitri
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Sep 2010 13:33
 

Re: problemme installation

Message le 26 Sep 2010 09:29

Répond à cette question :
H3bus a écrit:Tu as effectué un test pour savoir si l'image ISO que tu as téléchargé était bonne ?


Au démarrage du livecd, tu as une option il me semble pour tester ton CD.
Libérez-vous : http://www.debian.org
Nobody knows what sysadmin does... until he stops doing it
Avatar de l'utilisateur
CaSa
PC-Infopraticien
PC-Infopraticien
 
Messages: 8913
Inscription: 13 Mai 2003 16:32
Localisation: A.H.P... et jamais loin d'une Debian
 

Re: problemme installation

Message le 26 Sep 2010 11:54

CaSa a écrit:Répond à cette question :
H3bus a écrit:Tu as effectué un test pour savoir si l'image ISO que tu as téléchargé était bonne ?


Au démarrage du livecd, tu as une option il me semble pour tester ton CD.

Solution simple pour s'assurer de l'intégrité d'un téléchargement : utiliser bittorrent. La vérification est effectuée par le logiciel, les paquets défectueux sont détectés et rechargés automatiquement. En plus, ça soulage les serveurs.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9821
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Message le 26 Sep 2010 16:04

Bonjour,

@Dimitri : Merci de relire la charte du forum, surtout ce point :

6- N'utilisez pas votre signature ou vos messages pour faire de la publicité


Tu peux par contre inclure ton site perso dans ton profil.

Merci & bonne continuation.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Re: problemme installation

Message le 26 Sep 2010 17:19

desoler pour ma signature c'est bon je l'ai enlever :)
bon si j'ai bien compris il faut que je le retelcharge mais avec bittorent ?
merci en tout cas de m'aidez c'est sympa :)
dimitri
Visiteur
Visiteur
 
Messages: 5
Inscription: 25 Sep 2010 13:33
 

Re: problemme installation

Message le 26 Sep 2010 19:48

dimitri a écrit:bon si j'ai bien compris il faut que je le retelcharge mais avec bittorent ?

Rien d'obligatoire, rassure-toi. C'est juste un conseil.
Il faut d'abord vérifier le CD que tu as déjà téléchargé et gravé. Au lancement du CD, effectuer la vérification. Si tu as une erreur, il faut effectivement relancer le téléchargement et la gravure.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9821
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 



Sujets similaires

Message Problème installation W10
Bonsoir , je rencontre un soucis avec l'installation à zéro de windows 10 profesionel x64.J'ai bien flasher la clé avec l'iso officiel et l'installation se déroule bien sauf que à la fin de l'installation , il me dit que le pc doit redémarrer quand il redémarre je retombe sur la même page d'installa ...
Réponses: 1

Message WIKO FREDDY - Problème lors de l'installation d'applis
Bonjour,Je viens d'acheter un smartphone WIKO modèle FREDDY.Lorsque j'essaie d'installer une application via PlayStore parfois ça marche (ex: SKYPE, SOLITAIRE ...) et parfois ça plante le téléphone (ex: MOLOTOV, ARTE, MYTF1):Le téléchargement se passe bien, mais au moment de l'installation l'écran d ...
Réponses: 0

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message Erreur d'installation des pilotes Nvidia
Bonsoir à vous.Je me présente ici après avoir vu après de longues recherches sur internet, intéressé par votre professionnalisme pour régler mon problème qui me suit depuis plusieurs jours avec mon ASUS. Voilà comment cela s'est présenté :J'ai actuellement en ma possession un ASUS ROG GL553VE, intel ...
Réponses: 8

Message Un problème d'une installation à exécuter, qui est introuvab
Bonjour je ne sais pas comment gérer se problèmes j'ai parcouru énormément de forum en cherchant une réponse en vain. Je viens se soir d'essayer d'installer un jeu "Fortnite" que vous connaissez surement j'ai fait la bonne démarche je suppose, je télécharge souvent des choses et je ne pens ...
Réponses: 1

Message PB Paladins installation
je viens de m'inscrire ici à l'instant . Hier j'ai acheté un pc portble Asus R702uv BX066T( 649 euros) pour mon fils de 12 ans. On a installé steam dessus et paladin parce que ce pc est un I5 et il possède aussi la carte graphique pour gamer. Le soucis c'est que rien ne fonctionne . J'ai tout désins ...
Réponses: 2

Message PC Neuf plantage a l'installation
Bonjour ,je viens d'acheter un pc portable a mon fils , au premier allumage , apres la mise en route , on nous demande la langue puis d'accepter les termes de contrat et apres ca ca me met veuillez patienter et la l'ordi redemarre jusqu a choix de la langue etc etc etc , je comprend vraiment pas le ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.