Il y a actuellement 100 visiteurs
Samedi 20 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

processeur athlon xp-m 2400+ [RESOLU]

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

processeur athlon xp-m 2400+ [RESOLU]

Message le 26 Fév 2008 12:24

bonjour à tous,

J'ai une interrogation en ce qui concerne le proc installé sur mon portable acer aspire 1350.
Voilà,
donné pour une vitesse horloge courante de 1800Mhz lorsque que j'execute aïda ce dernier m'annonce 1455Mhz (3X485) ????
Est ce normal ou y a-t-il d'eventuels reglage à faire pour utiliser le proc de maniere optimal ???

Merci pour vos eclairssissements
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 


Re: Processeur atlhon XP-M 2400

Message le 26 Fév 2008 12:30

stef28 a écrit:(3X485)

D'où sortent ces deux valeurs ?
Ca ne correspond pas au FSB ni au coeff multiplicateur.

Par exemple si c'est un Barton, en principe c'est 13.5x133.


Tu peux télécharger le petit utilitaire CPU-Zet nous dire ce qu'il affiche comme infos ?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 26 Fév 2008 13:07

voila, ce que me dit CPU-Z

sous l'onglet CPU

processor
CODE NAME : BARTON
PACKAGE : socket A (462)
TECHNOLOGY : 0,13um
CORE VID : 1.300 V
FAMILY : 6
EXT FAMILY : 7
MODEL : A
EXT MODEL : A
STEPPING : 0
INSTRUCTION : MMX(+),3DNow!(+),SSE

clocks(core#0)
CORE SPEED : 796,2 Mhz
MULTIPLIER : X 6.0
BUS SPEED : 132,7 Mhz
RATED FSB : 265,4 Mhz

cache
L1 DATA : 64 KBytes
L1 INSTALL : 64 KBytes
LEVEL 2 : 512 KBytes

cores 1
treads 1

Merci par avance pour ta réponse coyotte
[/img]
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 26 Fév 2008 13:11

Oulà ! Si je ne me trompe pas, le coeff multiplicateur de ton processeur est 2x trop bas.
Ton processeur tournerait à 800MHz actuellement.

Tu es sous XP ? Si tu vas dans les propriétés du poste de travail, quelle valeur est affichée concernant la fréquence du processeur ?

Pendant ce temps, je vais chercher un peu d'info sur ton pc Acer.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 26 Fév 2008 13:15

re ,

Effectivement windows me trouve 796Mhz ??????
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 26 Fév 2008 13:25

Il faut redémarrer ton pc et aller jeter un oeil dans le Bios (généralement, il suffit d'appuyer sur la touche suppr au démarrage du pc).
Une fois rentré, tu cherches l'endroit où ça parle de processeur.

Mais avec une machine Acer, il faut s'attendre à un Bios bridé et peut-être des fonctionnalités bloquées...
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 26 Fév 2008 13:26

le boulot m'appel , mais si tu à une idée ou des conseil je suis preneur et me reconnecte vers 18H15 coyote
es

Merci
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 26 Fév 2008 18:31

re,

comme le pensait coyote, impossible d'avoir accés à ce genre de modif par le bios

Existe-il un log qui pourrait m'aider à parametrer correctement tout ça ??

merci
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 26 Fév 2008 19:12

Bonsoir,

Pourrais-tu nous dire en faisant:
Sur le bureau, Clic droit >> Propriété de Affichage >> Onglet " Ecran de veille"
>> Bouton "Gestion de l'alimentation", ce qui s'affiche dans la fenêtre nommée:
_ Mode de Gestion de l'alimentation.

Je soupçonne que cela soit réglé sous " Gestion d'alimentation minimale", ce qui fait
que Windows lui "coupe les Mhz"...
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 26 Fév 2008 19:28

bonsoir,

la gestion de l'alim est reglée sur ordi portable, apparement pas de soucis ......

Est ce qu'une mise à jour du bios (si je la trouve!!!) pour me faire acceder à ces fonction de réglage est judicieuse, ou bien existe t-il une manip ou un log pour regler ça ???

merci
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 26 Fév 2008 19:34

Un clear CMOS pourrait peut-être régler le souci mais je ne sais pas comment réaliser cette opération sur un portable Acer.
Atom (ou un autre ^^) est peut-être plus au courant que moi, et pourra te guider.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 26 Fév 2008 19:45

effectivement j'y est bien penser mais je vois pas comment faire !!! :roll:

merci quand même !
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Message le 26 Fév 2008 19:53

Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

resolu

Message le 26 Fév 2008 22:43

YES !!!! un grand merci a vous pour vos conseils eclairés et avisés,
j'ai finalement trouve le remede sur le lien qu' à posté skynet

J'ai telechargé rightmark cpu clock utility et là miracle j'ai pu reconfigurer mon processeur comme je le souhaitait à savoir 1,790 Ghz

par contre la temperature du proc est Non communiquée (la sonde peut être ?) quoi qu'il en soit , le systeme est stable et mon fl studio xxl tourne à merveille (encore mieux!!!!)

merci et bonne nuit
stef28
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 104
Inscription: 26 Déc 2007 09:58
 

Re: resolu

Message le 27 Fév 2008 05:38

De rien ;).

stef28 a écrit:mon fl studio xxl tourne à merveille (encore mieux!!!!)

Tu m'étonnes 1000 MHz en plus, il respire enfin !!!
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10

Message Impossible de démarrer le processeur par défaut
Bonjour, j'ai un problème avec mon g3258 depuis que je l'est overclocké , j'arrive plus à démarré le cpu avec les paramètres d'oc d'usine , je tombe sur différent écran bleu lors du démarrage de Windows avec comme code d'erreur : irql_not_less_or_equal & KMODE EXCEPTION NOT HANDLED.Par contre qu ...
Réponses: 6

Message Processeur réparable ?
Bonjour,Mon i5-4670k a un soucis , il démarre puis s'éteint une demi-seconde après.J'ai prit une photos et on peux q'une "pattes" est grillée à ce que je voit.Du coup , je voudrais savoir si il est possible de faire une réparation sur ca ? ou il est bon à jeter ?On peux voir en bas que c'e ...
Réponses: 5

Message Chrome RESOLU
bonjour,quand j'ouvre chrome je tombe sur une page sans titre??Je suis obligé d'ouvrir un nouvel onglet dans paramètre pour avoir accès.Merci
Réponses: 3

Message [Résolu] secure search impossible a supprimer
Bonjour,j'ai exactement le même problème que Guugues et souhaiterai avoir de l'aide suite aux rapports FRST joints.Merci beaucoup pour votre aide. Je galère depuis 2 mois....
Réponses: 7

Message Pilotes HDD manquants/ HDD Disparus [RESOLU]
Bonjour, j'ai voulu installé un 3ème disque dur sur mon pc, (win 7 64bits) pour gagner en espace de stockage, il y avait déjà un système sur ce disque et j'ai voulu le formater en utilisant gestion de disque. Je me suis un peu précipitée car je n'avais pas beaucoup de temps devant moi et j'ai suppri ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.