Il y a actuellement 61 visiteurs
Lundi 18 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

intel et msi en force

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
intel et msi en force
Localisation:
bollene 84
Groupes:

Contacter intel et msi en force

WLM:
lc@free.com

Statistiques de l’utilisateur

Inscription:
05 Mai 2004 09:31
Dernière visite:
15 Sep 2004 11:46
Messages:
45 (0.01% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Logiciels
(14 Messages / 31.11% des messages de l'utilisateur)
Sujet le plus actif:
msn =adresse de messagerie non vérifier
(6 Messages / 13.33% des messages de l'utilisateur)

Signature

p4 2.4c @3.361, msi i865pe neo2, 512 ddr infineon, ventilateur ventec aeroflow, 9600pro gigabytes, maxtor 80g sata,aerogate2 4sondes

Les derniers messages de intel et msi en force

Message plus d'icones sur mon ordi ni de barre windows
slut
mon ordi ne maffiche plus aucune icones sur mon burau,le menu demmarer de mon win xp sp1 a lui ossi disparu.
quand je fé contol alt suprr le gestionaire de tache deconne a tt les niveau.
mon ordi est inutilisable.aucune aplication ce lance.
pouver me dire se qu'il sé passer. merci.
tt ceci sé passer en quelque heures.
il marcher tres bien,je lé eteint.quand je lé ralumer il me faisait sa.
merci de m'aider.

Message mon lecteur de disqette ne marche plus.floppy fail disq (40)
slut
depuis hier mes ordi me disent sa: floppy fail disq (40).il n'été pas en reseau.
quand je demare mon ordi 2.4ghz C il m'indique floppy fail disq (40) au lencement de win xppro.il me dit de faire F1 pour continué.
mon ordi 500 mhz sous win 98se me dit exactement pareil.
une fois sur le bureau dans poste de tavail sur win XPpro IL ME DIT INSéRé UNE DISQETTE DANS LE LECTEUR.
pour win 98 se il me dit que le périférique né pas accésible.
merci de m'aider.

Message imposible de graver avec win média player!!!!!
slut
je n'arrive plus a gravé avec win média player (xp pro).j'ai preté mon graveur a un ami.il n'y a que néro qui marche sé bizzare.
dans poste de travail j'ai lecteur cd-rw.quand je clique il me mais periferique pas accésible.dans ajout de materiel il le trouve normal .
quelqu'un pe maider.
merci

Message WB maison en inox et rad en cuivre sont ils compatiblent?
slut
Ne trouvant pas de block de cuivre dans le commerce,je risque fort de passer a l'inox (18% Cr,8%Ni et 0.08%de C le reste en fer).car j'en ai.
mai j'ai peur d'une oxido-réduction.
si personne ne pe me renseigner je ve bien testé et vous tenir o courant.
réponce attendu avec inpatience.
merci

Message 2 alim dans 1 pc = maison disjoncter.
slut
j'ai une tours + alim a 38€ de la merde koi.........
2 lecteur 2 graveur 1 sata et 4 ventilo
rien ne fonctionne si t et brancher. normal .lol
doNc je me sui dit avec 2 alim pe etre ????
que neni.
prosses
L'alim at est brancher sur power qui nouri tt les ventilo sauf le gpu et mon atx est brancher sur le reset et le reset de l'atx a la place de ma sorti micro en facade.
je branche l'at et la maison disjoncte l alim at seule marche tres bien.
qui pe maider?

Message cherche boitier ayant un bon refroidissement
bonjour,
je cherche 1 boitier moyen tour (si possible) disposant d'une ventilation efficasse.peu inporte la marque ou le style, je privilégie l'efficassité.
on ma dit du bien des thermaltakes.
merci pour vos suggestion.

Message msn 6.2 violable urgent svp
slut
outre mon prob de méssagerie non vérifier mon n° de tel est accesible.
quelqun du chat ma appeler il savé mon non, mon prenom, mon adresse.
ge suis inqiet.
ge besoin de votre aide merci bcp.

Message msn =adresse de messagerie non vérifier
slut
quand je lance msn il me marque "adresse de messagerie non vérifier"
je m'enregistre a chaque fois.je suis sensé recevoir 1 e-mail de confimation que j'attends tjrs.sa me faisait ça avec la 6.1 et maintenant avec la 6.2.
quelqu'un pe m'aider
merci

Message alimentation (at+ +3.3v) griller des le premier branchement
slut a tous
le 3 mai 2004 je recoit un pentium 100mhz complet (cadeau).je le branche imédiatement et la c'est le drame l'alim grille :cry: .je vais pour la changer et cé le second choc :-? mon alim n' est ni une at ni une atx et pour cause, pas moins de 3 branchements sur la carte mere (supermicro made in usa ). 2 branchements sont d'une at classique le 3eme et en (+3.3+3.3+3.3,comcomcom) qelqu'un pe méclairer sur cet ordi pas comme les otre .
merci a tous.



.: Nous contacter :: Flux RSS :: Données personnelles :.