Il y a actuellement 53 visiteurs
Mercredi 15 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

jess

Ce membre n'a pas encore choisi d'avatar
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
jess
Groupes:

Contacter jess

Statistiques de l’utilisateur

Inscription:
05 Juin 2004 00:40
Dernière visite:
03 Oct 2007 19:14
Messages:
196 (0.03% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum Windows 8, 7, Vista, XP...
(55 Messages / 28.06% des messages de l'utilisateur)
Sujet le plus actif:
pc acer (résolu)
(21 Messages / 10.71% des messages de l'utilisateur)

Les derniers messages de jess

Message Prôblème "cible" sous dreamweaver mx[résolu]
Bonjour

j'essaye de créer un site internet mais je rencontre des problèmes.
j'ai procédé comme suite :
jeu de cadres : 3 parties

a gauche = que j'ai appellé index_nav
en haut = que j'ai appellé index_bdeau
et le reste de la pages = que j'ai appellé index_pages

Lors de l'enregistrement j'ai obtenue cinq pages html :

index ( toute la page)
index_nav
index_bdeau
index_pages
index_cadres ( index_bdeau + index_pages)

j'ai commencé par créer mon menu (index_nav) + mes bandeaux (index_bdeau) . Ensuite j'ai crée mes autres pages html .
Et c'est la que je coince :
pour crée la cible ( blank;top....) moi je voudrais quelle s'affiche de la manière suivante :

garder index_nav (a toute les pages ) mais etant donné qu'a chaque pages que j'ai crée differents bandeaux ( dans chaque pages que j'ai crée
il y un jeu de cadre mes avec deux partis seulement idex_bdeau et index pages)

Comment puis je faire cela .
J'espère que mes explications ne sont pas trop flou .
Je vous remercie d'avance
Aurevoir et à bientôt .

Message pc qui fait du bruit
Bonjour
J'ai un pc acer t120 qui avait un prôblème de carte mère
j'ai acheté une nouvelle carte mère

asrock k7s41xgx http://www.asrock.com/mb/overview.asp?Model=K7S41GX&s=

Le prôblème que je rencontre c'est que le pc fait du bruit alors qu'avant il ne faisait pas de bruit .

le technicien de surcouf m'a dit qu'il fallait voir dans le bios mais je ne sais pas quoi regerder

Est ce quelqu'un aurait une idée
je vous remercie d'avance

A bientôt

Message tikiwiki
Bonjour
Je me suis mis a installer tikiwiki l'installation a bien marché grace au tuto que j'ai cherché sur internet .
cependant maintenant je coince ( un peu beaucoup )
En fait pour le tikiwiki que je veux faire j'aimerai stoker des images ou bien des fichiers mettre en place un chat et un forum mais je pence que c'est la même chose
j'essaie de voir dans les options il ya tellemnt de chose que je n'ai pas envie de tout casser en appliquant n'importe quoi . Bien entendu je ne veux juste comment procéder pour le faire .

La dernière question que je vais vous poser comment le faire pour le mettre en ligne sachant que je n'ai pas fini car actuellement je suis au boulot et j'ai installé tikiwiki sur une des machine et j'ai aimerai en faite le travailler a la maison mais comment faire ?

J'espère que je ne vous ai pas ennuiyé avec mon soucis
je vous remercie d'avance
A bientôt

Message (résolu) tikiwiki
Bonsoir
Je voudrai installer tikiwiki sous xp
J'ai surfer sur internet et j'avais trouvé une video en anglais qui montré l'installation de tikiwiki mais malheureusement mon disque dur est cassé et j'ai installé un nouveau disque dur et j'ai perdu tout ce que j'avais dessus .
Est ce quelqu'un connait cette video ?

Je vous remercie d'avance
A bientôt

Message (résolu) Intro dans mon site
Bonjour
J'ai fais une intro pour un site internet . J'ai créer l'intro avec dreamweaver flash mx je l'ai exporter en animation (fichier swf)
Ensuite j'ai ouvert macromedia dreamweaver j'ai creer une page html puis j'ai inserer le fichier puis j'ai rajouté un bouton flash (que j'ai appelé passer l'intro) (sur le bouton flash j'ai bien mis le lien index.htm, cible _blank) j'ai bien mis les fichier sur le ftp mais il n'y a pas d'intro
est ce que j'ai une bétises ou pas ?
Pourriez vous m'aider c'est urgent
Je vous remercie d'avance
a bientot

Message partage de connexion
Bonjour
j'ai un ami qui as trois ordinateurs( xp pro, xp familialet windows 98 se et j'aimerais qu'ils aient tous une connexion internet. Pour cele j'ai acheté un modem adsl (avec prise ethernet car il est chez wanadoo il n'a pas la live box mais se connectait avec un modem usb ). J'ai aussi acheter une carte reéseau
un switch ou est branche les trois ordinateurs et une photocopieur.
Une fois que j'ai rentré les paramètres tout marche il se synchronise bien pas de prôblème de connexion.
Je décide donc de faire un partage de connexion avec la carte réseau recemment installé j'ai effectué assistant de configuration réseau mais ça n'as pas marché (une fois que le partage de connexion j'ai redemarré les 3 pcs) . Le problème c'est lors du redémarrage les deux autres pc ne peuvent pas aller sur le serveur.
Alors je desactive le partage de connexion et la tout refonctionne correctement sauf la connextion internet sur les autres pc .

J'espère que vous m'avez compris . Je vous ai fait un schéma ci joint de la configaration des pc .
Je vous remercie d'avance
A bientôt
Image

Message (reglé) ubuntu .10
Bonsoir
Je viens de télécharger ubuntu version 10 .
Je voulais savoir s'il fallait installer un antivirus et un par feu ? si oui est ce que vous avez une idée ?
Je voulais savoir comment installer mozilla thunderbird sur ubuntu car j'ai l'habitude .

Je vous remercie d'avance
A bientôt

Message Cle usb flash drive traxdata 1 go (résolu)
Bonjour
J' ai un prôblème avec ma clé usb 2 flash drive traxdata 1 go il faut que je rentre un mot de passe pour desactivé la sécurité mais le prôlème c'est que je n'ai pas mit de mot de passe .

J'ai essayé de regarder sur le site du fabricant mais je n'ai pas trouvé .
Y a t il un moyen d' enlever le mot de passe sans le formater car je dois récupérer mes donnés importantes

Je vous remercie d'avance

Message pc acer (résolu)
Bonjour
j'ai effectué une restauration de system avec les cd fournis par acer tout va bien et lorsque je redémarre j'ai ceci qui s'affiche :
Verifying dmi pool data
Boot from cd :
1. fd 1.44mb system type - (of)


et en desous de cette ligne vers la droite il ya ceci : {

Mon pc boot bien sur le cd room puis sur disque dur

D'ou peut venir le prôblème ?
Je vous remercie d'avance
A bientôt

Message serveur
Bonjour
Je veux me mettre sous linux car windows j'en ai marre
On a dit que sous linux on peut faire un serveur en installalnt samba
Est ce que c'est vrai?
Si oui est ce difficile de configurer tout ça ?
J'ai un ordinateur qui date de 2002 est ce que ça peut marcher ?
je vous remercie d'avance
Au revoir et bientôt



.: Nous contacter :: Flux RSS :: Données personnelles :.