Il y a actuellement 95 visiteurs
Mardi 16 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

slip5000

Avatar de l'utilisateur
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
slip5000
Localisation:
Canada
Emploi:
Technicien en électronique
Centres d'intérêt:
Starcraft
Groupes:

Contacter slip5000

WLM:
slip5000@hotmail.com
ICQ:
Envoyer un message ICQ

Statistiques de l’utilisateur

Inscription:
28 Jan 2003 07:39
Dernière visite:
25 Mai 2005 03:24
Messages:
125 (0.02% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(83 Messages / 66.40% des messages de l'utilisateur)
Sujet le plus actif:
Pb sur une Asus P4B533 avec de la DDR333
(7 Messages / 5.60% des messages de l'utilisateur)

Signature

Config : Intel D865GBFL - P4 3.2gig bus800(ventilo d'origine)
2x1024 Mo PC3200 - Disque dure Maxtor 7200 SATA 300gig
Vidéo ATI Radeon X800 XT - Creativ SB Audigy - WinXp
Graveur DVD NEC

Les derniers messages de slip5000

Message Problème de boot avec Asus P4S8X-X
Depuis que jai mise a jour mon bios
(jai passé de la version 1003 a la version 1004)
Il arrive assez souvent quand je démarre l ordi que rien ne se passe.
les ventilateurs tourne mais pas de bip plus écran noir.
Alors j'appuis sur reset puis tous marche bien, pas de message d erreur, pas de retour au bios par défaut, ça bip et ça boot normalement.

Je devrais faire quoi?

A: Reflasher pour la même version. 8)
B: Remèttre l'encienne version. :o
C: Esseiller d'être un client satisfait et attendre la prochaine version. :P

etc la version 1003 navais pas se trouble mais je l'ai pas sauver avant de lécrasé. :oops:



.: Nous contacter :: Flux RSS :: Données personnelles :.