Il y a actuellement 53 visiteurs
Jeudi 20 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Escaflowne

Ce membre n'a pas encore choisi d'avatar
Apprenti(e)
Apprenti(e)
Nom d'utilisateur:
Escaflowne
Groupes:

Contacter Escaflowne

Statistiques de l’utilisateur

Inscription:
21 Nov 2004 22:30
Dernière visite:
20 Nov 2005 14:39
Messages:
36 (0.01% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(17 Messages / 47.22% des messages de l'utilisateur)
Sujet le plus actif:
Montage PC -> puce qui crame!! A l'aide!!
(7 Messages / 19.44% des messages de l'utilisateur)

Les derniers messages de Escaflowne

Message Problème de démarrage
Salut tout le monde
Bon voila le problème, j'ai un ordinateur qui n'a pas tourné depuis un moment et je l'ai réinstallé récemment en prenant des pieces d'un autre (lecteur cd, dvd, disquette et aussi un disque dur)
Tant que j'avais WinXP sur le disque dur que j'ai récupéré pas de problème ca marchait seuleument ce disque je ne l'ai plus et il ne reste donc que le disque d'origine (qui marchait tres bien avant).
J'ai donc réinstallé XP sur ce disque, pas de problème ca a marché... environ 2 jours... et là je le rallume et il me dit qu'il y a un fichier manquant (ntdlr.sys si je me souviens bien ).
Donc la aucun moyen de démarrer je me dit bon tant pis je vais reformater ca ira apres...
Mais après avoir reformaté et réinstallé XP, même chose au bout de 2/3 jours...

J'ai déplacé le disque sur un autre ordinateur et il ne voulait pas démarrer non plus (il arrivait a un écran ou le _ blanc clignote et restait bloqué la).
J'ai décidé de réinstaller sur cet ordinateur et ensuite de remettre le disque sur l'autre mais toujours pareil...

Je ne comprend pas.. le disque marche très bien sur l'autre ordinateur mais pas sur celui où je veux le mettre.

Pourtant il marche sans aucun problème ni erreur sur le vieux P3 450
Il déconne seuleument avec le plus récent dont la config est :

AMD Athlon XP 2000+
Chaintech 7NJL3 Socket A nForce 2
Geforce 2 MX 200
DD SeaGate 20,4 Go 5,400 Trs/min
(Il était déjà dans la config du pc quand je l'ai acheté c'était un Continental Edison)

J'ai aussi fait quelques tests avec SeaTools Diagnostic (test court) en Drive Self Test et test à travers l'ordinateur et aucune erreur trouvée le disque doit avoir a peine 3 ans alors que celui du P3 tient encore et il a presque 6 ans

Message Fichiers téléchargés corrompus
Bonjour, voila à chaque fois que je télécharge un fichier assez gros (demo de jeux par exemple 450 Mo) le fichier est bien téléchargé mis là où il faut, rien en apparence ne laisse penser que le fichier est corrompu et pourtant quand je veux installer je tombe systématiquement sur une erreur du type "l'installateur est peut-etre corrompu etc...". je n'ai pas de problème quand je télécharge par bittorrent ou autres ou les fichiers plus petits, hier j'ai téléchargé un fichier de 88 Mo et je n'ai pas eu de problème :-?
Quelqu'un saurait comment résoudre ce problème ??

Message le pc ne demarre plus....
Bonjour, voila j'ai débranché mon pc ce matin avant de partir, la je reviens je le branche et quand j'appuye sur le bouton pour allumer rien ne se passe... je crois qu'il s'est allumé pendant une demi seconde a un moment et puis plus rien... j'ai vérifié les cables sur la carte mere pour le bouton power et reset mais rien...

Message Le PC s'allume tout seul
Bonjour, voila à chaque fois que j'éteins mon PC, il se rallume de lui même apres une vingtaine de secondes. C'est assez ennuyeux....lol
Je vois pas trop ce qui peut provoquer ca et je pense que lui couper le courant a chaque fois serait très mauvais..
Merci d'avance pour vos réponses :lol:

Message Montage PC -> puce qui crame!! A l'aide!!
(Voir 2e post)

bonjour, j'ai reçu aujourd'hui mon boitier advance zorro avec tout le mateiriel pour monter mon pc (proc,cg,ddr etc...) et je bloque sur les branchment du boitier à la carte mère : il y a un port firewire en façade qui doit se brancher sur unconnecteur de la carte mère mais il y a 9 récepteurs et seuleument 7 fils a brancher. en fait je peux brancher tout ces cables : TPA+ et -, TPB+ et -, 2 GND et la il me reste un VCC avec 2 3 recpteurs : +12V, -12V et un dernier GND et je ne sait pas du tout ou vas ce VCC :-?
Quelqu'un pourrait m'aider svp?!!

Et aussi je ne vois aucun cable pour HDD_led*

Message Problème d'accès aux fichiers [réglé]
Bonjour, voila j'ai un problème pas énorme mais très embetant, windows me refuse constamment l'accès à des fichiers en disant qu'ils sont utilisés par une autre personne ou un autre programme. Pourtant je vérifie mes processus et aucun n'est susceptible d'utiliser ces fichiers, de plus le nombre de fichiers touchés est énorme et cela m'empêche de faire des couper/coller, de renommer ou de supprimmer les fichiers.
J'ai remarqué que la plupart étaient des fichiers ayant une relation avec Bitlord (client Bittorrent) et ce sont des fichiers récemment téléchargés.
Très bizarre car pour un programme que j'ai téléchargé récemment avec Bitlord, cela m'empêche de supprimmer ses fichiers alors qu'ils sont issus d'un installer, donc plus de relation directe avec Bitlord.

Je tourne sous WinXP SP2, Athlon XP 2000+, 512 DDR.
*Edit* Le problème se produit sur mes 2 disques durs.

Message Au secours!!! Install Win95 [Réglé]
Bonjour,

Tout d'abord ma config :
WinXP, AMD Athlon XP 2000+, 512 DDR, 2 Disques Durs.

Voila j'ai voulu installer Win95/98 en plus de Win XP alors j'ai 1 disquette de secours bootable qui va avec 2 CDs Packard Bell mais qui sont à un autre ordinateur plus vieux, donc j'ai utilisé ces CDs en pensant qu'il demanderait quel disque formater...seuleument il n'a rien demandé et a lancé un formatage complet des 2 disques, mais en plus de ca l'installation a été un échec il met un message d'erreur à l'extraction de chaque fichier, résultat aucun fichier extrait -> install impossible.

Donc j'ai réinstallé XP pour pouvoir crier à l'aide parce que j'ai besoin d'installer win95 ou 98 à cause d'un programme qui ne marche pas sous XP.
J'ai un vieux CD de Win95 qui refuse d'executer l'installation a partir d'un système NT donc j'ai remis la disquette de boot afin d'arriver dans le DOS et de taper R:install, jusque là pas de prob, l'install se lance et me dit quelque chose du genre "L'installation de windows s'initialise veuillez patienter. INSTALL de windows a besoin de 7300000 octets libres" mais après ca il marque R: _ comme s'il attendait une commande et il ne se passe rien. :cry:

Je ne sais pas quoi faire, y a-t-il une commande a entrer ? j'ai essayé install mais ca relance l'installation. A l'aide svp !

Message UC à presque 100% tout le temps [REGLE]
Bonjour,
Quand j'ouvre le gestionnaire de taches de Windows XP Pro SP 2 je vois toujours mon UC entre 85 et 100% alors que rien n'utilise beaucoup le processeur. Mais il y a marqué "Processus inactif du système" qui utilise beaucoup le processeur alors que logiquement en tant que processus inactif il ne devrait pas :-?
Je viens de faire un scan avec F-secure et il n'y a aucun virus
Que puis-je faire pour y remédier?

Message nVidia WDM Video capture 2.20 [Résolu]
Bonjour,
J'ai essayé de brancher ma Playstation 2 sur ma carte video (GeForce 2 MX 100/200) mais rien ne se passait donc je suis allé sur internet pour télécharger un driver permettant l'acquisition video, et j'ai téléchargé le driver nVidia WDM Capture video 2.20, je l'ai installé, j'ai redémarré et à ce moment là Windows reconnait un nouveau périphérique du même nom que le driver donc je clique sur l'icone qui lance l'assistant ajout de nouveau matériel et il installe le driver mais à la fin il me dit qu'il y a une erreur :
Un problème s'est produit lors de l'installation de ce matériel :
nVidia WDM Capture video (universal)
Ce périphérique ne peut pas démarrer. (Code 10)

Je ne sais pas du tou quoi faire à l'aide svp!

Message Overclocking
Bonjour, je n'ai jamais fait d'o/c, je sais juste à peu près quel est le principe et je voudrais savoir si il y avait moyen d'augmenter le votlage des ports à partir de windows sans que ce soit dangereux (que ca crame quoi! lol) sans rajouter de ventilateur ou quoi que ce soit. Aussi si il y avait un logiciel qui permettrai de connaitre la température des composants.



.: Nous contacter :: Flux RSS :: Données personnelles :.