Il y a actuellement 46 visiteurs
Vendredi 16 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Chrisnaps

Avatar de l'utilisateur
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
Chrisnaps
Localisation:
paris
Groupes:

Contacter Chrisnaps

WLM:
chrisnaps2004@hotmail.com
YIM:
Envoyer un message YIM
AIM:
chrisnaps2004

Statistiques de l’utilisateur

Inscription:
07 Déc 2004 21:10
Dernière visite:
05 Jan 2005 16:45
Messages:
86 (0.01% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(30 Messages / 34.88% des messages de l'utilisateur)
Sujet le plus actif:
Chose bizarre, graveur mort ou l'alim ?
(8 Messages / 9.30% des messages de l'utilisateur)

Signature

Athlon XP2000+ @ 2135 mhz
Gigabyte GA 7VT600-1394
1Go DDR 400 Samsung
Radeon 9200 SE (Je joue très peu lol)
80 Go 8Mo cache Western Digital
20 Go Seagate

Les derniers messages de Chrisnaps

Message Control IRC avec trillian 3 basic ?
Salut tout le monde,

J'ai mis trilllian 3 basic, mais sur irc, je n'ai pas le control (op ...), est ce que quelqu'un sait s'il y a un module pour l'ajouter parce que si c'est le cas, je le trouve pas lol
Merci a tous :)

Message Incohérence avec le gestionnaire de tache winXpPro
Salut tout le monde,

Alors, voila le "problème" (qui n'empeche pas le fonctionnement du pc) mais depuis que j'ai changé la ram (je suis passé de la noname 256 Pc400 a de la samsung originale 1024 pc400), le gestionnaire de tache est incohérent sur le fichier d'echange, je vous laisse voir :
Image

Si vous avez une idée d'ou ca peut venir ???
(Win reconnait bien le giga de ram, reformatage ou pas, c'est la meme chose, pas de correction), sinon, w2kPro a le gestionnaire de correcte. Si vous avez pas d'idée et s'il plante, je remets w2kPro lol

Message [Réglé] Un bon registar en .FR ?
Salut a tous,

Je recherche un bon registar qui prenne les noms en .fr, perso, je suis sur gandi en .com et j'en suis très très content, mais il prend pas les .fr, donc si vous en connaissez ...
Par contre, il faudrait qu'il est un DNS et qu'il ne fasse pas d'hebergement (et accepte les transferts de domaines existants)
Merci d'avance :)

Message Chose bizarre, graveur mort ou l'alim ?
Salut a tous,

J'ai eu un petit problème récement, j'ai ma table de partition qui fut abimé pendant le passage d'ad aware sur mon second dd ide (au milieu du scan, j'ai eu un message comme quoi je pouvais enlever mon dd, qu'il était deconnecté), je pense que le graveur en est la cause, car depuis je l'ai enlevé, et j'ai plus aucun problème.
Mais aujourd'hui, j'ai voulu verifier que c'etait bien mon graveur, donc je l'ai rebranché, et quand je redemarre win, il ne me detecte ni mon graveur, ni mon lecteur dvd une fois sur deux (comme auparavant), au moment d'eteindre le pc, en temps normal (sans graveur), j'ai aucun message ou de problème, sauf que quand mon graveur est la, j'ai un message : "impossible d'arreter la jauge d'alimentation" et mon graveur, branché depuis deux minutes, le dessous devient assez chaud.
Vous pensez a quoi, alim ou graveur ?
Merci de me donner votre avis :)

Edit : J'oublié, mon pc est beaucoup plus lent, il "rame" si mon graveur est présent, on dirait qu'il manque du courant ..., je vais l'essayé sur un autre pc, mais bon ...

Message Question ram, je la laisse ou pas ?
Salut a tous,

J'ai pour le moment de la noname 256 pc400, et je vais la changer pour de la samsung 512pc400 (*2), vu que j'ai trois slots, je pourrai laisser ma noname, mais niveau perf, a votre avis, est ce que ca va faire baisser ou pas ? (je ferrai des tests en ayant les barettes pour voir) :)

Message FSB ou coef multiplicateur ?
Salut a tous,

J'ai un athlon xp 2000 qui tourne actuellement a 2136 mhz (14*152), la question que je me pose c'est est ce que j'aurai de meilleures perfs en baissant le coef multiplicateur et augmentant le fsb ou pas ? pour le moment, sur sandra sisoft, je suis entre l'xp3000 et xp3200 niveau cpu et perfs globales.
(il pourrait tenir a 2200 mhz, mais mon alim suit pas, je peux pas lui mettre plus de 1.70v (j'ai un gigabite ga-k7vt600-1394, donc reglage : +5%, +7.5% ou +10% niveau voltage cpu, et a 10% j'ai 1.70v quand l'alim est en forme car la tension varie entre 1.66 et 1.70, alors, que 1.6 + 10%, je dois avoir environ 1.75v :( )
Merci de vos réponses :)



.: Nous contacter :: Flux RSS :: Données personnelles :.