Il y a actuellement 71 visiteurs
Dimanche 25 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

geoffreyegl

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
geoffreyegl
Groupes:

Contacter geoffreyegl

Statistiques de l’utilisateur

Inscription:
30 Mai 2005 16:11
Dernière visite:
24 Jan 2018 09:39
Messages:
8 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(4 Messages / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
Hotmail raciste? Plus maintenant!
(3 Messages / 37.50% des messages de l'utilisateur)

Les derniers messages de geoffreyegl

Message Pile CMOS HS
Bonjour,

Un ordinateur de ma flotte a été "piraté" par l'ajout d'un MDP sur le BIOS.

Je l'ai fait sauter grâce au cavalier que j'ai déplacé mais avant, j'avais essayé de retirer la pile de la carte mère. Cela n'a pas fonctionné.

Lorsque j'ai remis la pile, l'ordinateur m'a informé que celle-ci était quasiment morte (low).
J'ai changé la pile et j'ai le message identique...

Je suppose donc qu'il y a un contacteur de la pile sur la carte mère qui n'a pas apprécié le remplacement de la pile (pourtant, cel a été fait délicatement mais ...).

Ma question : y a-t-il quelque part la possibilité de désactiver ce check de pile (qui est donc bonne puisque nouvelle) au démarrage de l'ordi? Actuellement, il indique un message d'erreur et en appuyant sur F1, l'ordinateur démarre sans problème

Merci

Message Portable ASUS N551J
Bonjour,

Mon ordinateur portable ASUS N551J acheté en 03/2015 et dont je suis vraiment très content commence, depuis quelques semaines, à ramer fortement.

A priori, pas de trace de virus dessus (mais on peut toujours le vérifier si vous avez des outils différents que mon Avast Internet Security) et je n'ai rien fait qui aurait pu altérer ses capacités.

Serait-ce déjà le SSD qui montre des failles ?

Merci

Message Problème DNS ?
Bonjour,

Depuis plusieurs semaines, je rencontre un gros problème : quelques-uns des sites que je consulte ne me sont pas accessibles ou bien les images qui s'y trouvent ne s'affichent pas.

Voir en annexe les pièces jointes ...

J'ai déjà fait un scan antivirus et un scan antimalware, ça s'est un peu amélioré mais pas résolu entièrement.

Je pense qu'il s'agit d'un problème de DNS (à noter que je n'ai cela que sur mon PC avec Windows donc je ne sais pas trop ...) mais lorsque je mets les DNS que je trouve dans mon modem, fixés dans les param de ma connexion WIFI, pas spécialement d'amélioration

Point de vue matériel, j'ai un modem Sagem Fast 3464 et derrière un LINKSYS mis en bridge qui me permet d'étendre mon WIFI.
D'après les tests que j'ai pu faire dans le Linksys, lui sait bien contacter tous les sites même ceux qui ne me sont pas accessibles sur mon PC.

merci pour votre aide

Image
Image
Image



.: Nous contacter :: Flux RSS :: Données personnelles :.