Il y a actuellement 140 visiteurs
Mardi 16 Juillet 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Joan Luc Labòrda

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Joan Luc Labòrda
Localisation:
Bordeu - Gasconha
Emploi:
Informatician systema
Groupes:

Contacter Joan Luc Labòrda

Statistiques de l’utilisateur

Inscription:
23 Jan 2006 17:55
Dernière visite:
23 Jan 2006 18:01
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(1 Message / 50.00% des messages de l'utilisateur)
Sujet le plus actif:
Mot de passe administrateur
(1 Message / 50.00% des messages de l'utilisateur)

Les derniers messages de Joan Luc Labòrda

Message Problème de boot COMPAQ EVO D310 depuis instal Linux
Adishatz monde! (c'est du gascon, ça veut dire bonjour)

J'ai un probleme de boot avec un COMPAQ EVO D310 depuis que nous y avons installé Linux.

Le PC lors d'un démarrage à froid s'arrete sur l'ecran du BIOS , je pense qu'il y a une option de configuration particulière à valider car un message précise que si Unix est installé, il faut modifier le BIOS.

Le problème, c'est que je n'ai aucune idée de la manip à faire, d'autant que toutes les options que j'ai vues me semblent correctes.

Ce n'est pas vraiement un problème bloquant car ça ne se produit qu'à froid : au redemarrage le PC boote normalement.[/u]



.: Nous contacter :: Flux RSS :: Données personnelles :.