Il y a actuellement 56 visiteurs
Mercredi 15 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Sederiku

Ce membre n'a pas encore choisi d'avatar
Apprenti(e)
Apprenti(e)
Nom d'utilisateur:
Sederiku
Localisation:
Dijon
Emploi:
Etudiant
Centres d'intérêt:
Dessin , RPG
Groupes:

Contacter Sederiku

WLM:
Sederiku@hotmail.com

Statistiques de l’utilisateur

Inscription:
24 Fév 2003 22:10
Dernière visite:
09 Aoû 2005 00:04
Messages:
38 (0.01% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(26 Messages / 68.42% des messages de l'utilisateur)
Sujet le plus actif:
Procésseur a 80° minimum ....
(8 Messages / 21.05% des messages de l'utilisateur)

Les derniers messages de Sederiku

Message Opened disk read-only sous Gentoo ( System Rescue CD )
Bonjour a tous,

Voila petit problème qui "s'offre" a moi depuis hier, j'essaye tant bien que mal de faire une copie de ma partition avec un live cd ( System Rescue CD ) et avec partimage sur une partition samba distante.
Tout va bien pour monter la partition distante, mais lorsque que je lance partimage je ne vois aucune partition locale dans la liste, et donc aucune possibilité de sauvegarde.
De plus lorsque j'utilise cfdisk, celui si m'indique que le disque est en lecture seule, et que je n'ai pas la permission d'écrire ( en anglais biensur ).
J'utilise un DELL Optiplex GX620.
J'ai remarqué qu'apres redémarage ( après avoir utilisé le live cd) , dans le bios mon Disque 0 est marqué comme "Frozen" ( qui n'influ pas lorque je démarre sous windows ) et je suis obligé d'arrêter la machine pour obtenir de nouveau un état normal.

Voilà si quelqu'un à une idée, ne serait-ce que petite, merci d'avance.

Message Parasite sur l'écran avec une ATI Radeon 9600 XT 256Mo.
Bonjour à tous,

Après un peu de recherche dans divers forum ( dont celui ci ) je me permet de vous demander un peu d'aide quant à mon problème.
En effet depuis peu de temps j'ai un "petit" problème d'affichage avec mon ATI 9600 XT.
Pour être rapide voilà le problème :

Ca fait mal aux yeux

Je pense à un problem de surchauffe, mais le plus bizarre c'est que le HUD du jeu n'est pas parasité.
Je tient à préciser que je n'ai pas le problème que dans ce jeu, puisque j'ai aussi des parasites sous windows... et être obligé de redémarrer son PC pour ré-avoir quelque chose de correct est assez ennuyeux.

Une petite aide ou un conseil serait bienvenu, merci d'avance.

Message Procésseur a 80° minimum ....
Bonjour à tous,

Voila le problem majeur de ma config je pense ....
Je crois qu'il n'y a pas grand chose a rajouter ....

je vous redirige par ici pour voir un peu la "gueule" de mon pc :
My PC :)

je vous fait un pti résumer de la config et apres des problemes rencontrés:

1) Graveur DVD
2) HDD Maxtor 160Go 7200 RPM Ultra ATA 133
3) HDD Seagate 40 Go 7200 RPM Ultra ATA 100
4) HDD Western Digital 20 Go
5) Alim ATX 350+P4
6) AMD Athlon XP, 1678 Mhz ( 6.25 * 268 ) 2000+
7) 512 + 256 Mo DDR SDRAM
8) Geforce 5700 256mo
9) Cartes réseau D-Link 10/100

Voila la config ^^ tourant sous un Windows XP Pro SP1

Pour les problemes maintenant , avec un proc a 80° au minimum , c pas dur a déduire , freeze , crash ... pdt le visionage de film ( surtout des freeze) et pdt les jeux ( surtout des crash-reboot )
Actuellement le proc est a 83° , le HDD 3 ( 40Go ) a 40° ( avec HDD thermometer , qui ne détecte pas le 160Go :-? )
A savoir aussi que g mit en place un ventillo ( un vrai, un gros , pas pour proc ... devant le pc a environ 30 cm et que ca ma fé Gagner 1 ou 2° :cry: , je ne l'est pas pri en foto lol ) mais cela n'empeche pas les crash ...
J'ai tester avec les barettes de ram une par une tjs le meme probleme....

Questions :
-Le proc est il "mort" ?
-Est ce que les HDD peuvent trop chauffer et provoquer le reboot ou le freeze du system , ou le fait que l'un d'entre eux soit dans un RAC?
- L'Alim n'est elle pas assez puissante ?

Voila , j'attend vos réponse avec impatience car meme en éteignant le pc tte la nuit et en le rallumant le proc était encore a ~+70° :evil:

Message Xp routeur ??
Salut a tous :)

Alors , voila , je voulais savoir si il était possible d'utiliser XP comme routeur , enfin , faire en sorte kil effectu l'IP forwarding ...
G deja modifier la ligne ds la base de registre ( jsui un ouf ? ) mai sa na rien changé .... please... help :cry:

Message probleme dernier drivers NVIDIA 4.4.0.3
bonjour a tous :)

Alors voila le prob , g reussit a install directx 9.0 ^^ mais maintenant lorsque ke je veu installer les derniers drivers nvidia pour ma geoforce 2 , après redémarrage , l'écran ce met sur veille dès larrivée sous windows .... g po le redémmarer rien n'y fait ...donc je me demande si c un cause de directx ou si le problème vient d'ailleurs ^___^

Message Directx 9 ( et oui .... )
Bon g un problem hyper simple ...

Alors que nombre de personne souhaite désinstaller Directx 9.0 enfin pas tant ke ca mais kan meme ...moi je voudrais pouvoir ..... LINSTALLER X(

En effet ca fait 40 version ke je télécharger ( enfi nsur plusieurs site )
et impossible de linstall ( ni le 9.0 ni le 9.0a )

A chaque foi i me dit ke ma version de windows nest pas compatible ( g windows XP pro )

Alors voila ca fait depuis 9h ce matin ke je me creuse la tete , mais ya rien a faire , alors si ya keke chose ke g po fé ...

je suis ouvert a tte solution :) :) :) :)

Message problème carte mere P6bat-me
Voila , g une carte mere P6bat-Me et je vient dinstaller un processeur celeron 700Mhz , et mon ordi ne demarre plus :( :(
Lorsque je allume , le ventilo du proc tourne 1seconde puis sarrête et lecran ne sallume meme pas .....
Pourtant il est indiqué que au minimum la carte accept les proc 800Mhz et meme plus si on fait deux trois manip ??
Je ne sais pas koi faire ....



.: Nous contacter :: Flux RSS :: Données personnelles :.