Il y a actuellement 43 visiteurs
Dimanche 16 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

sanchou

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
sanchou
Groupes:

Contacter sanchou

Statistiques de l’utilisateur

Inscription:
08 Sep 2006 14:29
Dernière visite:
22 Jan 2008 22:39
Messages:
8 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(5 Messages / 62.50% des messages de l'utilisateur)
Sujet le plus actif:
Changement De Barette De Ram : Plus Rien Ne Marche!
(5 Messages / 62.50% des messages de l'utilisateur)

Les derniers messages de sanchou

Message Changement De Barette De Ram : Plus Rien Ne Marche!
Bonjour,

Ce WE j'ai (essayé de) réparer le PC de mes parents.
Un écran bleu caractéristique arrivant de temps en temps j'ai testé la RAM et le logiciel m'a bien dit qu'une barrette était défectueuse.

Donc je démonte la bête je démonte une barrette de ram pour voir la référence et pour les tester une par une (donc je n'en laisse qu'une).

Là le PC ne redémarre plus et mes deux loupiotes rouge et verte de ma façade restent allumée constamment et aucun bip ne survient.

Je me dit que j'ai trouvé la barrette défectueuse! Donc j'échange les barrettes, j'enlève donc celle que je crois défectueuse et la remplace par l'autre et là.... pareil!

Donc je ne comprend pas, je les remets telle qu'elles étaient avant, et là... roulement de tambour... PAREIL!

J'enlève les deux barrettes de ram et redémarre et les trois bips de la carte mère interviennent pour me dire que je n'ai pas de ram installée => c qui est normal.

Je remet les barrettes, le pc redémarre mais idem que précédemment : mes deux loupiotes rouge et verte de ma façade restent allumée constamment et aucun bip ne survient (écran vierge, j'avais oublié de préciser)

J'ai même essayer d'enlever la pile de la carte mère au cas où...

Svp aidez-moi ! je sais plus trop quoi faire... sniff

Ma config:
P4 2.53GHz
CM Asus Asrock PE PRO-HT
CG ATI Radeon 9700 Pro
2*512Mo de ram noname

Voilà, je pense que çà devrait suffir mais si vous avez des questions n'hésitez pas svp.

Merci d'avance de vos conseils.

Nico

Message [FC4][MAIL]Test de configuration
Bonjour,

je dispose d'un serveur sous Fedora accessible uniquement à distance et je souhaite y installer un serveur mail.

Pour cela, j'ai fait quelques recherches et je suis tombé sur ce tuto:
http://www.campworld.net/thewiki/pmwiki ... MailServer

Il est très intéressant pour moi car je ne veux créer que des utilisateurs virtuels et pas autant de comptes unix que d'adresses mails.

Après plusieurs problèmes d'installation de cyrus-imapd, mes services se lancent finalement sans probleme.

Mais maintenant je voudrais tester mon installation avant d'aller plus loin.
Avec une adresse perso, j'envoie donc un mail à admin@sd-xxx.dedibox.fr

Mais comment faire pour vérifier que mon mail est bien arrivé?

Comment tester également que la partie smtp(ou imap, j'ai pas très bien compris...) fonctionne bien?

Si vous avez besoin de plus d'infos et/ou de fichiers de config , n'hésitez pas.

Merci d'avance

Nico



.: Nous contacter :: Flux RSS :: Données personnelles :.