Il y a actuellement 88 visiteurs
Lundi 21 Août 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

cedric_clt

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
cedric_clt
Groupes:

Contacter cedric_clt

Statistiques de l’utilisateur

Inscription:
09 Nov 2006 18:36
Dernière visite:
04 Oct 2015 07:59
Messages:
54 (0.01% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(21 Messages / 38.89% des messages de l'utilisateur)
Sujet le plus actif:
Estimation de pieces
(13 Messages / 24.07% des messages de l'utilisateur)

Les derniers messages de cedric_clt

Message PC Freeze
Bonjour,

Le PC de mes parents Freeze de façon assez aleatoire on va dire.
(Carte mere P5KPL-AM EPU, Celeron E3300 2,5 Ghz, 1 disque dur, 1 graveur)

Il y avait XP dessus, j'ai mis Seven, pas de mise à jour ni de pilote
pour l'instant.

J'ai refais le pont thermique entre le processeur et le radiateur avec de la pâte
en ayant bien nettoyé avant, tout est depoussieré, et j'ai changé la RAM.

Le freeze continu. J'ai installé Speedfan pour vérifier les temperatures et les tensions
Vcore 1,27V
+12V à 12,36
AVcc 3,36V
+3,3V à 3,36
+5V à 5,22
Il y a un autre +12V à 12,35.

Temperatures :
System 33
CPU 26
Aux 34
HD0 21
MB 33
Core 0 26
Core 1 25

Tout ça à vide sans application à part l'antivirus et a priori
pas de valeur louche...

J'aurais l'occasion la semaine prochaine de tester avec une autre alim mais en attendant
je n'ai plus trop d'idée.

Avez vous cette idée ? Merci.

Message CM compatible SSD
Bonjour,

j'ai un PC avec carte mere Asus P5K avec XP, j'aurais voulu passer à Seven
mais je ne savais pas si cette carte etait compatible.

Ayant également une Intel DH67CL qui a ma connaissance est plus récente
je l'ai donc installée. J'ai ensuite remis mon Disque dur WD Raptor 36 Go.
A l'installation tout se passe bien, meme si le disque fait a mon gout beaucoup
de bruit de "grattage".
Ensuite j'arrive sur le bureau j'installe les pilotes de la carte mere, un antivirus,
et la le disque n'arrete pas de gratter sans raison, et la memoire vive est saturée.

Pour info j'ai la ressource csrss.exe qui bouffe beaucoup de RAM.

Je me suis dit, plutot que de continuer sur ce disque vieillissant potentiellement infecte
je vais acheter un SSD et reinstaller Seven.

MAIS je ne trouve pas l'information, si l'intel DH67CL est compatible SSD...

Donc je ne sais plus quoi faire. J'ai pense au formatage bas niveau du raptor
mais est ce bien raisonnable de continuer sur ce vieux disque bruyant ?

Savez vous me conseiller ou me donner l'information qui me manque ?

Merci.

Message Portable toshiba Satellite Bloque au demarrage.
Bonjour,

J'ai deja réussi à remettre en service mon PC Portable suite à ce genre de problème
mais là ça bug braiment trop.

Au redemarrage, windows 7 reste bloqué au niveau de la presentation du Logo.

J'ai essayé F8 : Reparation du PC >>> Windows commence a charger les fichiers
mais bloque sur une fenetre noire avec uniquement la souris qui fonctionne.
Je n'arrive pas a atteindre le'toshiba Recovery" qui m'a déjà depanné auparavant.

J'ai essayé aussi en mode sans echec mais ca reste bloque sur la meme fenetre noire.
j'ai vu qu'on pouvait essayer de reparer W7 avec une cle usb ???


Avez vous une idee ?

Merci.

Message SERVEUR FTP derrière BOX
Bonjour,

à l'époque ou j'avais Free j'avais un serveur FTP avec Typsoft.

Depuis peu j'ai Neuf et je n'arrive pas à accéder au serveur depuis
l'exterieur. (j'ai essayé avec Typsoft et filezilla server)

Je teste a chaque fois avec ce robot http://www.g6ftpserver.com/fr/ftptest
qui me renvoi ce message d'erreur :

> USER anonymous
< 331 Password required for anonymous

> PASS *****
< 530 Login or password incorrect!
* Access denied: 530
* Closing connection #0

Avec Filezilla j'ai d'un autre PC :

Statut : Connexion à xxx.x.xxx.xxx:21...
Erreur : Délai d'attente expiré

J'ai créé un DynDNS, que j'ai paramétré dans la neufbox lorsque j'aurais
réussi à me connecter par l'@ dynamique et que je pourrais mettre le serveur
en service définitivement.

Dans la neufbox j'ai également ouvert les ports 20 et 21 en UDP et TCP,
et les ports 5000 à 5100 pour le mode passif (declarés dans filezillaserver)

La je bloque après la lecture de plusieurs tuto et sujets sur différents forums
c'est pourquoi je demande de l'aide.

Je précise qu'en local, avec l'adresse 192.168.1.X j'arrive à me connecter donc
ça vient vraiment d'un problème de port ou autre.

J'ai également desactivé le parfeu d' XP.

Merci

Message Question disque Dur...
Bonjour,

Sur une Asus P5K j'ai :

port SATA 1 : Raptor 80 Go
port SATA 2 : WD 500 Go

IDE : WD 80 Go + Graveur DVD.

Le problème à l'origine c'est que je ne peux plus utiliser mon Lecteur/graveur de DVD normalement.
Le transfert de données et la lecture est quasi impossible.

Je me suis dit qu'en mettant uniquement le graveur sur le port IDE ça devrait solutionner le problème.

J'ai pensé mettre un adaptateur IDE/SATA pour le disque dur IDE Mais vu le prix je vais plutôt voir pour acheter
un disque SATA en remplacement.

Je crois que la P5K est compatible SATA II (sur la doc : compatible Sata 3.5 Gb/s)
Confirmez vous cette compatibilité ?

Au pire avez vous d'autre idées pour réutiliser le graveur ?

Message Slave sur Dell impossible
Bonjour,

Le PC de mes parents ayant cramé je leur ai recupéré un Dell Dimension 4600.

Le HD Maitre d'origine du dell etant trop petit j'en ai mis un autre, reinstallé XP,
et mis le Slave de l'ancien PC.

Config actuelle :

Le 1er disque sur la nappe 1 en master
Le 2eme disque en nappe 2 et en Slave.

(j'ai viré le lecteur CD pour l'instant)


Au demarrage j'ai systematiquement un message "primary drive 1 not found"
Je fais F1 et XP demarre normalement

Si je fais F2 j'arrive dans le Bios et j'ai essayé plusieurs solutions

Primary Drive 0 Auto/Off
Primary Drive 1 Auto/Off

Secondary Drive 0 Auto/off
Secondary Drive 1 Auto/off

Deja c'est quoi la difference entre Primary et secondary ca correspond aux nappes ou aux disques ?


Dans le cas ou je fais F1 et XP demarre je ne vois pas le HD2 (Données de l'ancien PC) c'est ce qui est le plus chiant en gros.


J'y comprends plus rien.


Merci :D

Message Installation 2eme Disque SATA
Bonjour,

J'ai un PC avec 1 Raptor SATA 80 Go en Maître et 1 IDE 120 Go en esclave.

J'ai recemment acheté un disque SATA de 500 Go.

Ma carte mère possède 4 ports SATA.

Avant le Raptor etait sur le SATA1 et l'IDE sur l'IDE1 et tout marchait bien.

Par manque de place dans la tour ou plutôt de problème de conception
je ne peux pas mettre de disque sur les ports SATA1 et SATA3 si j'ai 3 disques durs.

Du coup j'ai mis le Raptor sur le SATA2 et le nouveau sur SATA4.

Le PC demarre sous XP mais le nouveau SATA de 500 Go n'est pas reconnu sous XP alors qu'il l'est dans le Bios.

Avez vous un indice ou une idée sur le sujet ?

Message Le celebre Minidump
Bonjour


J'ai un probleme je pense de minidump.
J'ai consulté les sujets deja créés sur le forum mais
je n'ai pas trouvé exactment les memes circonstances
lors du crash.

(Par contre je suis en train de telecharger Windbg 6.8.4.0)

Config neuve :

Asus P5K
Intel e6750
2 Go Ram Corsair XMS2
Nvidia Gforce 8600gtx

XP Pro SP2

Pour l'instant c'est arrivé seulement en surfant sur 2 sites internet.

Quand ca coupe l'ecran bleu reste une demi seconde et le pc redemarre.
J'ai ensuite lu le message d'erreur detaillé ce qui m'a aiguillé sur le fameux minidump.

Le probleme est que le pc marche nikel la plupart du temps et que
ca a crashé en surfant seulement sur ces 2 sites.

quand ca crash si je retourne direct apres le demarrage sur le site en question ca crash dans les 5 secondes.

En effacant les rapport contenus dans le dossier c:/windows/minidump
ca a l'air de tenir.

je n'ai pas testé en jouant a un jeu video pour l'instant. Il faudrais que j'essaye un jeu gourmant pendant au moins 1/2 heure je pense.

Par contre je peux regarder un film pensant 2h ou faire marcher KTV
pendant 3h je n'ai aucun soucis...

Sur quelle piste je devrais m'orienter ?

je posterais le resultat de l'analyse de Windbg si j'arrive a le faire marcher :D

Message Masse sur carte TV
Bonjour,


j'ai relié la freebox a une carte d'acquisition TV Hauppauge.

Tous fonctionne bien mais j'ai des lignes diagonales transparentes
je dirais "parasite" qu idefilent de haut en bas.


Faut il relier la masse du cordon Composite a la carcasse du boitier
ou isoler la carte de la carcasse du boitier ou je ne sais quoi d'autre ?

Message Estimation de pieces
Bonjour à tous

J'ai en proposition d'occasion :

carte mere : asus A8N-SLI deluxe

pross : Athlon 64 4000+ 939 2,4 Ghz

Ram : DDR Corsair DIMM 512 Mo )x2

carte graphique : Geforce 7800 GT 256 Mo PCI Express

Le tout a 300 euros calculé de cette facon :

Prix neuf en 2005 :

proc:344.90
carte mere:154.90
ram:(46.75X2)+79.80=173.30
carte graphique:349.90

total = 1023 €

1023/3= 341 € passé a 300

Vous en pensez quoi ?



.: Nous contacter :: Flux RSS :: Données personnelles :.