Il y a actuellement 67 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

giuly-asm

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
giuly-asm
Localisation:
Paris
Emploi:
Monteur Vidéo - Effets Visuels
Groupes:

Contacter giuly-asm

Statistiques de l’utilisateur

Inscription:
11 Déc 2006 22:10
Dernière visite:
10 Mai 2015 23:06
Messages:
23 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Conseils pour acheter votre matériel informatique
(9 Messages / 39.13% des messages de l'utilisateur)
Sujet le plus actif:
Faire Un Quadri-screen Hdmi ..
(5 Messages / 21.74% des messages de l'utilisateur)

Signature

Monteur Vidéo - Réalisateur

Les derniers messages de giuly-asm

Message Config Montage Vidéo 1000-1500€
Bonjour à tous
Je souhaiterais monter une config pour le montage vidéo (Sony Vegas / After Effects).

Vegas utilise le traitement de vidéo accéléré GPU avec Open CL et il est particulièrement friand des modèles AMD pour les rendus :

Image

Je pensais en toute logique me diriger vers une AMD Radeon R9 280X ..

Pouvez vous me faire une proposition de config, en tenant de compte de ce choix de carte graphique, d'un processeur i7, et le tout en overcloking compatible ?

Je ne souhaite pas d'OS ni d'écrans pour un budget entre 1000€ et 1500€ Grand Maximum ...

Merci pour vos précieux conseils :)

Message Aucune icone ne fonctionne Suite remplacement disque
Bonjour,

Voici mon problème assez étrange :

Je suis sur Windows 7 - 64 bits avec deux disques internes :
- 1 Disque SSD "C:" 250Go (Où est installé Windows, et quelques logiciels importants).
- 1 Disque classique 'E:" 4To (Où sont stockés tous les fichiers, programmes et documents).

Mon disque de 4To "E" a sauté avec la chaleur, je l'ai remplacé par un modèle identique, et là ont commencé les problèmes ..

Toutes mes icones sont devenues ainsi :

Image

Ce qui paraît logique quand on sait que ces icones etaient sur le disques qui a planté.
Or, même en Réinstallant, ou en Installant de nouveaux logiciels, Aucune icône ne se créee ..

En revanche, lorsque je détache le programme de la barre d'outil, elle apparait ..

Image

J'ai essayé en vain toute les solutions pour rénitialiser le fichier IconCache, utilisé " Rebuilds Icon Cache" comme le tutoriel présent sur le site .. Rien n'y fait ..

Si quelqu'un peut me venir en aide j'en serais ravi .. :D

Message Quel PC portable pour du montage ?
Bonjour à tous !

J'ai besoin d'un eclairage expert rapidement car je dois commander un ordinateur portable aujourd'hui absolument ..

Usage : Montage Vidéo - After Effects

J'hesite entre ces deux modèles :

Modele 1 : 6Go RAM 1,5To Stockage à 7200 tr/min
http://www.materiel.net/ordinateur-port ... 76451.html

Modèle 2 : 8Go RAM 1To Stockage à 5400 tr/min
http://www.fnac.com/Asus-N56VZ-S4086V-1 ... 4?from=301

Je ne sais pas si je dois privilieger la RAM mais 6Go me paraissent faible ..

Budget dans les 1000-1200€


Que me conseillez vous pour mon usage ?
Ou avez vous d'autre proposition ?

(en stock chez un site marchand)

Un grand Merci à vous 8)

Message Faire Un Quadri-screen Hdmi ..
Bonjour à tous,

Tout d'abord voici ma config :

Processeur : Intel Core i7 CPU 980 @ 3.07GHz
RAM : 12 Go.
Cartes Graphiques : 2 x ATI Radeon HD 5750.


Actuellement je travaille en triple screen - Bureau étendu.
Mon PC a été monté de telle sorte que mes deux cartes graphiques soient reliés par un pont "Cross Fire".
Par conséquence je ne peux connecter mes écrans que sur l'une d'entres-elles :

- 2 Connectés en DVI
- 1 en Display Port


Or je souhaiterais changer mes 3 écrans, et en ajouter un 4ème, le tout en HDMI.

Voici à quoi ressemble cette installation :

Image

Je dispose de deux cartes graphiques comme ceci :
Image

_______________________________________________________________

Je me creuse la tête de savoir comment realiser cela, est-ce qu'en supprimant le cross fire, je pourrais utiliser la prise HDMI de la deuxième carte ?

Et, ensuite, comment rajouter deux ports HDMI supplémentaires ?

Merci à vous d'avance :P

édit Pac : signature hors charte désactivée.

Message Faire fonctionner ma 2ème Carte Graphique (Triple Screen)
Bonjour à tous,

Je viens de faire monter mon Pc, voici ma config :
Image

Je possède donc 2 cartes graphiques identiques (Radeon HD 5750) en vue de faire du Triple Screen en bureau étendue.
Mes deux cartes sont reliées par un pont :
http://img687.imageshack.us/img687/2848/image039zq.jpg

Le Gestionnaire de Périphérique voit bien les deux cartes :
Image


Pourtant cette deuxième carte ne reconnait aucun écran qu'il soit connecté en DVI, ou en HDMI.

J'imagine qu'il doit falloir "l'activer", ou quelquechose comme ca, j'ai regardé dans mon menu BIOS sans rien trouver ..

Help ! Merci à vous !

Message Avis - Commentaires sur ma Future Config [Budget 1400€]
Bonjour à tous !
Je souhaiterais avoir quelques avis connaisseurs sur la config que j'envisage de me faire.
Je veux me monter une tour consacrée uniquement au montage vidéo / graphisme / After Effects capable de gérer facilement de la HD. Le tout fonctionnera en triple screen (3xDVI).

Voici ma config pour un budget de 1400€

Image

La quantité est de 2 pour la carte graphique*

Qu'en pensez vous ? Merci à vous !

Message Affichage avatar [réglé]
Bonjour je suis createur d'un forum et depuis quelques heures, plus aucun avatar ne s'affiche sur mon forum ni aucun emoticone que j'ai importer dans la collection
Or seul certain membres ont ce problemes, d'autres voit parfaitement tous les avatars et les emotcones sans probleme.

Voila je met l'adresse si cela peut aider : http://soccer-fan.keuf.net

J'attends vos reponses merci :wink: :wink:

ps: désolé si je n'ai pas posté dans la bonne section; celle ci me semble la mieux apropriée

Message Probleme wifi !!!
Bonjour; je viens d'installer une carte wifi sur mon pc pour une conexion internet a partir de ma freebox.
Je peux me connecter sur le reseau en rentrant la clé WEP et je recoit un debit avec un signal entre 20 et 55 Mbits.
Cependant je ne peux toujours pas me connecter a internet.



Image

Image




J'ai remarqué ce message d'erreur:

Image


quand je clique sur "reparer" l'assistant echoue a l'etape de "renouvellement de votre adresse IP"

si quelqu'un pourrait m'aider svp !! :cry:
merci ! :wink:



.: Nous contacter :: Flux RSS :: Données personnelles :.