Il y a actuellement 86 visiteurs
Mercredi 07 Décembre 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bidulmaniacs

Avatar de l'utilisateur
Expert(e)
Expert(e)
Nom d'utilisateur:
bidulmaniacs
Âge:
53
Centres d'intérêt:
informatique technologies
Groupes:

Contacter bidulmaniacs

WLM:
thytuxx@live.fr

Statistiques de l’utilisateur

Inscription:
21 Mar 2007 20:20
Dernière visite:
03 Déc 2016 16:31
Messages:
1510 (0.24% de tous les messages / 0.43 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(361 Messages / 23.91% des messages de l'utilisateur)
Sujet le plus actif:
installer carte graphique sur debian
(34 Messages / 2.25% des messages de l'utilisateur)

Le matériel informatique de bidulmaniacs

Catégorie Marque Produit
Carte graphique ASUS ASUS GTX770-DC2OC-2GD5
Carte mère ASUS ASUS Z87-EXPERT
Lecteurs et graveurs ASUS ASUS BW-12B1ST
Mémoire Corsair Corsair vengeance series 8 go ddr3 1600 mhz cl10 bleu
Lecteur carte mémoire ICYBOX Icy box ib-867-b
Multifonction Canon Pixma mp 495
PC Portable Dell Xps duo 12
PC Portable ASUS Asus x53s
Enceintes Philips Philips dss330 00
Clé usb et carte mémoire SanDisk SanDisk Cruzer 32GB USB2.0
PC Portable ASUS Asus rog gl752vw-t4005t

Signature

respecter les autres c'est se respecter soi-même

Les derniers messages de bidulmaniacs

Message demande aide pour configurer puty
salut tout le monde ,

On me parle souvent de putty pour m'aider en installer un Raspberry pi En accès SSH à partir d'un autre PC , j'ai telecharger ce petit logiciel mais impossible de faire quoi, putty refuse de fonctionner pouvez vous m'aider à le configurer correctement svp ? Image

Message raspberry pi 3 demande aide svp
salut tout le monde !
j'ai un Raspberry pi 3 model B Image http://www.ldlc.com/fiche/PB00205573.html
impossible de mettre en français le clavier et de plus lorsque je fait un apt update etc.... après avoir arrêter et fermer le terminal car cela reste sur les dernières lignes au reboot je n'ai plus rien
de plus
j'ai essayer d'installer plusieurs fois NOOBS https://www.raspberrypi.org/downloads/noobs/ version complète j'ai suivi ces tutos : http://www.framboise314.fr/noobs-pour-u ... pberry-pi/ http://the-raspberry.com/guide-debutant/
et rien ne se passe noobs ne se lance pas du tout écran vide .............. :cry:

Message aucune connection possible raspberry pi 3
salut tout le monde !

débutant sur raspberry , j'ai acheter une carte Raspberry pi 3 model b, formater une carte micro sd 64 go installer raspbian et commencer à configurer un peu tant bien que mal je bute sur un problème qui empêche tout je n'arrive pas à avoir une connexion wifi sur mon Raspberry pi : eth0: link is down wlan0 : not associated j'ai beaucoup chercher sur le net rien n'y fait pouvez vous m'aider ? je me doute que vous aurez besoin de plus explications n’hésitez pas à me demander je m'efforcerai de vous dire des informations plus précisés au fur et à mesure
je me connecte sur une livebox 4 qui fonctionne normalement , suivi ce premier tutoriel : http://raspbian-france.fr/creez-carte-s ... i-windows/ puis celui ci : http://raspbian-france.fr/installer-ras ... iguration/ mais rien n'y fait :cry: je vient donc ici quémander votre aide et d'avance vous remercie
Image

Message [Réglé] ce programme de demarrage est-il dangereux ?
Salut tout le monde !

En utilisant Revo Uninstaller installer sur mon pc j'ai trouver ce programme de démarrage qui m'est inconnu : cron , en regardant sur Google j'ai compris que c’était peu être lier à UNIX (Linux je pense ) , je voudrait savoir si vous pensez qu'il représente un danger pour mon ordinateur qui est en dual boot je précise avec LINUXMINT installer avec l'aide de grub-2.00.?
voici la capture écran :
Image

en l'attente de réponses cordialement ........

Message comment installer NOOBS ou raspian sans ecran
Salut tout le monde !
Je débute sur ce type de nano ordinateur de poche ....
j'ai plusieurs problèmes différents

j'ai beau télécharger Noobs il semble toujours corrompu lorsque je le dézippe avec 7-Zip ,pas d’images des OS , rien ne se passe lorsque j'ai insérer la carte SD qui contient Noobs ou raspian la LED reste rouge fixe ou bien parfois la verte clignote

je bute sur un écran allumer mais vide .......... , j'ai plusieurs fois formater suivi des tutos essayer avec NOOBS_v2_0_0 https://www.raspberrypi.org/downloads/noobs/ ou Raspbian Jessie with PIXEL https://www.raspberrypi.org/downloads/raspbian/

si je branche en HDMI sur un écran télé il ne se passe rien que doit je faire ?
j'ai juste réussi à installer cet écran à l'aide https://wiki.mchobby.be/index.php?title ... all-Facile mais pour cet écran : https://shop.mchobby.be/pi-tft/691-rpi- ... &results=4 rien n'y fait il ne s'allume même pas

autre problème le wifi ne fonctionne pas ma livebox est bien détectée mais la clé wifi est demandée le bouton wps n'arrive pas à l'appareiller .... si je rentre la clé wifi rien ne se produit

autre petit problème je doit réduire mon écran du bureau car lorsque j'ouvre un dossier ou fichier il est trop élargi et je ne peut pas voir l'entier
comment mettre le clavier en français q à la place de a ...... et l'heure ?

comment installer un navigateur comme Firefox par exemple ? web epiphanie ne me convenant pas trop


voici en résumer les principaux problèmes sur lesquels je bute

Message probleme avec l'application courrier sur windows 10
Salut tout le monde ,

Depuis le passage sur Windows 10 il y a environ 1 an j’avais pris l'habitude de me servir de l'application courrier qui est intégrée avec l'OS, malgré quelques petits défauts surtout d'ergonomie cela fonctionne corectement mais depuis hier un bug bizarre et très gênant m'est apparu : je vous explique donc je clique sur l’icône courrier par défaut sur Windows 10 , je rentre et donc je voit mes 3 boites mails jusque la rien d'anormal mais lorsque je veut cliquer et lire un mail courrier se ferme en un éclair instantané je me retrouve sur le bureau cela fait cela a chaque fois que j'essaie :roll:

bien sur je précise que Windows 10 professionnel 64 bits est à jour enfin bref mon antivirus version gratuit avira , malwrebytes anti-malware ccleaner etc... j'ai désinstaller et réinstaller cette application rien n'y fait !
Seul détail j'ai du supprimer adobe flash player version Firefox ( mon navigateur principal) qui empêchait de visionner certaines vidéos sur des sites comme par exemple : http://www.programme-tv.net/news/cinema ... bre-video/
mais bon je ne voit pas le rapport avec l’application courrier
si quelqu'un à ce problème et une solution je suis bien évidemment preneur , pouvez vous m'aider svp à corriger ce bug ?
Dans l'attente de réponses d'avance merci :wink: cdlt

Message [Réglé] ce site est il fiable ?
Salut tout le monde

simple question je voudrait acheter du matériel sur ce site qui me parait intéressant: https://shop.mchobby.be/ je voudrait savoir si quelqu’un sait si il est fiable et sécurisé ..... en même temps quand on voit ce qui passe sur c discount :cry: ....
d’avance merci :wink:

Message impossible d'envoyer un fichier d'un logiciel à un contact
Bonjour ,
impossible d'envoyer un fichier par émail (outlook, gmail, wlm etc..) d'un logiciel à un contact : adwcleaner_6.030.exe , cela le détecte comme un virus et bloque son envoi au destinataire alors qu'il est sur à 100% (passer plusieurs fois avec plusieurs antivirus malwarebytes anti -malware etc...

pouvez vous me donner des solutions des astuces car ce contact est pas du tout "brancher" informatique et si je lui envoi l'URL de ce logiciel il ne pourra rien en faire :roll:
d’avance merci

Message souci avec flash player sur firefox
Salut tout le monde,

Je suis sur FIREFOX 49.0.1 avec la dernière Version 23.0.0.185 de adobe flash player , et sur certains sites lorsque je veut visionner une vidéo exemple : http://www.programme-tv.net/news/cinema ... bre-video/ ben j'ai le son mais un écran noir et bizarrement vous savez qu'il y a( hélas ) des pub avant la diffusion de la vidéo et bien il y a l'image mais son pourri craquements ! puis après lorsque la vrai vidéo démarre écran noir avec le son qui lui fonctionne ! sur d'autres sites portail orange , youtube , dailymotion ; etc... aucuns problèmes , j'ai chercher par moi même trouver que cela venait de flash player en le supprimant cela remarche mais.....comble de tout d'autres sites de replay ( exemple C+) eux me demandent d'installer le plugin flash player ! bien sur j'ai désinstaller plusieurs fois Firefox et réinstaller proprement Firefox Setup Stub 49.0.1 et toujours cet ennui ...que faire pour que partout cela fonctionne ? :cry:
en l’Attente d'aide de solutions merci .....cdlt

Message demande aide parametrer pare feu sous win 10
Salut tout le monde,

depuis longtemps je voudrait paramétrer le pare feu de Windows 10 afin qu'il soit optimal en sécurité tout en empêchant pas les programmes de fonctionner normalement et sans entraves, craignant de faire de mauvaises manipulations je sollicite svp un peu de votre patience et de votre précieuse aide, bien entendu je vous mets dans l'ordre les captures écran pour pouvoir voir ce qu'il contient :
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image
Image

que signifie concrètement le fait de cocher privé ou public ? il y a t'il des programmes qui doivent être soit cochés ou décochés ? bref comment paramétrer sur quels critères etc... je suis désoler cela fait un peu charger tout ces captures écrans mais je n'ai pas pu le prendre entier .... dans l'espoir d'avoir de l'aide............. cordialement :wink:



.: Nous contacter :: Flux RSS :: Données personnelles :.