Il y a actuellement 45 visiteurs
Lundi 17 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

toto435

Avatar de l'utilisateur
Expert(e)
Expert(e)
Nom d'utilisateur:
toto435
Localisation:
Belgique (Dour)
Emploi:
Futur Bio-ing
Centres d'intérêt:
Pas grand chose, un peu de tennis...
Groupes:

Contacter toto435

WLM:
toto435@hotmail.com

Statistiques de l’utilisateur

Inscription:
16 Avr 2003 23:52
Dernière visite:
11 Déc 2011 00:26
Messages:
1033 (0.16% de tous les messages / 0.18 messages par jour)
Forum le plus actif:
Forum Overclocking, Tuning & Optimisation
(316 Messages / 30.59% des messages de l'utilisateur)
Sujet le plus actif:
Mon pc silencieux!!!
(26 Messages / 2.52% des messages de l'utilisateur)

Signature

Eki Eki Eki Pa Tang Wouhouu

Antec 1080AMG | Asus A7N8X2.0 Deluxe | AMD Barton 2600+@2610mhz | 1go DDR416 TwinMos 2-3-3-8 | Asus V9999GE 12x1,6vp @ 421mhz/1170mhz | Seagate 7200.9 80go | Pionneer DVD120 | NEC AD-7173A | IIyama Vision Master Pro411

Les derniers messages de toto435

Message Démarrage aléatoire... Help !
Bonjour,
j'ai un problème avec un de mes ordinateurs. Je m'explique:

Il ne démarre pratiquement jamais complètement de la première fois. Je dois parfois le redémarrer 5 fois pour qu'il se lance correctement:
-Il va jusqu'à l'écran qui charge WindowsXP et puis écran noir et reboot.
-Il va outre cet écran mais bloque dès que l'ecran à fond bleu Bienvenue et près à s'afficher.
-Il démarre, arrive sur le bureau et là la souris se fige et "part" dans un coin où apparait un carré ligné verticalement multicolore...
-...

De plus, durant le ou les premiers essais de démarrage, peuvent apparaître dans les écrans en noir et blanc du tout début des "bug" d'affichage:
-Il s'agit de caractère en plus là où il ne devrait pas en avoir, de "cases de caractère" complètement blanches, même parfois une ou deux taches rouges...
-Arrivé à l'écran de chargement Windows sans problème, la barre bleue qui montre le chargement disparait et laisse place à une tache multicolore...

Je tiens aussi à préciser qu'une fois démarré, le pc peut tourner pendant plusieurs heures sans qu'il n'y ait de problème. C'est vraiment le démarrage le problème...

Si je devais donner mon avis, je dirais que je vais bientôt pouvoir tester le SAV du magasin où j'ai acheté la carte mère.

Voici la config:
- Epox 4PDA5+ (la coupable??)
- Pentium 4 C 2,4 GHz (fonctionne à 28°c maximum sous IE...)
- 2 x 256 DDR400 (sortie de mon pc, mise dans un tiroir pendant quelques mois et remise dans ce pc; elle dois bien fonctionner...)
- Ati Radeon 9500pro (pareil que la ram, sauf qu'elle n'a même pas été mise dans le tiroir...)
- Samsung 160go S-ATA (complètement neuf)
- Antec SLK 2650BQE (complètement neuve)
- LG 16x/52x Noir (complètement neuf)

Message Bouton "Editer" manquant...
Petit post pour dire que chez moi, le bouton "Editer" ne s'affcihe plus...
J'ai un grand carré avec une croix rouge dans le coin qui déforme l'affichage de mon forum préféré :wink:

@+

Message Asus V9999GE
Salut !

J'ai reçu mon Asus V9999GE ce matin et je l'ai installée.
Directement, j'ai installé la dernière version de Rivatuner pour débloquer les pipelines et vertex cachés. J'ai redémarré et il est noté 16x1,6vp !

Ca a l'air bon quoique... Quand le nombre de FPS descend en dessous de 24, il y a des points bleu qui apparaissent par-ci par-là; sinon je ne les voit pas (logique vu que l'oeil n'a alors pas le temps de les voir). Ils sont également visibles pendant la lecture d'un DVD.

Deux questions:

-Est-ce que ce sont les pipelines qui ne sont pas tout à fait bons ou est-ce le vertex ?

-Est-ce mauvais de laisser en fonction un "mauvais" pipeline par exemple? (Parce que sinon, je le laisse activé, je ne vais pas descendre sous 24FPS avec cette carte...)


Merci d'avance,
Toto

Message Ecran bleu au démarrage !
Salut!
J'ai une grosse angoisse là!

Ce matin même j'étais sur mon ordinateur, j'ai eu un message d'erreur Windows; "la lecture décalée a échoué" si j'ai bien retenu. j'ai redémarré et ça allait. Et puis j'ai éteind l'ordinateur vu que j'avais fait ce que je devais faire...

Là, je veux le rallumer, tout ce passe normalement, l'écran Windows XP s'affiche. Mais après cela, écran bleu et redémarrage au bout d'environ une minute!!!!

Voici le message exact qui est affiché:

STOP: c0000218 {D
faillance d'un fichier du Registre}
le Registre ne peut pas charger la ruche (fichier) :
SystemRootSystem32ConfigSYSTEM ou son journal ou sa copie.
Il est endommagé, absent ou protégé contre l'écriture.


Que faire? Qu'est ce qui se passe??!
J'ai trouvé ça... C'est le seul moyen?

Message Lecteur DVD 5.1...
Salut!

Je viens d'acheter un kit 5.1 Creative P5800 (pour 49€, ça décoiffe!) mais quand je lis un DVD rien sur le baffle central et sur le subwoofer...

Je commence à tout regarder, je chipote partout et puis j'ouvre les paramètres de PowerDVD: il se fait que je n'ai que la version fournie avec ma carte graphique qui est limitée à deux channels !!! :evil: :evil:

Connaissez-vous un logiciel (gratuit si possible) pour pouvoir utiliser le 5.1 de mes DVD ??? WinDVD est-il 5.1 par exemple parce que c'est pas noté dans le descriptif :-?.

Message [Publié] Carte Mère Chipset ULi Incroyable!!!
Je me permet de poster ceci...
Matbe poste encore quelque chose de très intéressant!

Voir ici

Cette carte mère semble le parfais compromis mais cette news dévoile, d'après moi, quelque chose de plus important...

Les constructeurs font exprès de limiter la compatibilité pour vendre... Le plus bel exemple, dans ce cas, est le Crossfire avec une X700AGP et une X700PCI-express certes moins performant (-25%) mais parfaitement opérationnel!

On devrait boycoter les marchands de cartes graphiques et tous prendre des chipsets intégrés :roll:

Message Ventilateur sur radiateur Thermalright
Salut,

Avis aux pocesseurs de radiateurs Thermalright.
La marque recommande de placer le ventilateur en soufflerie sur le radiateur.
Et bien, je vous le dis, c'est pas forcèment la meilleure solution!

Après un petit test (15 minutes de CPU-Burn maximum heat), dans mon cas, les performances sont meilleures quand je place le ventilateur dans l'autre sens, en aspiration. Je parle de 3°c en moins.

A mon avis, c'est grâce à la ventilation de ma tour l'air chaud étant plus vite expulsé hors de la tour.
Donc si vous avez une alimentation avec un ventilateur sur la face inférieure et un ou des ventilateurs en extraction à l'arrière de la tour, faites un essais :wink: .

Message Zalman ZM-NB47J
A votre avis, ce Zalman sera-t-il suffisant pour refroidir une Fx5500 ?

J'y ai penser qd j'ai vu la tronche du ventirad d'origine... Aussi miniscule que ridicule.
Un centimètre de haut... Le radiateur est on ne peut plus rudimentaire! Et le ventilo fait un bruit incroyable...

Image

Message Nouvel arrivant dans mon cheptel informatique!
Ah, ce petit pc, j'en parle depuis longtemps! Un petit pc pour remplacer mon PII et pour faire office de lecteur dvd/divx.
Voilà sa config définitive:

- Epox 4PDA5+
- Pentium 4 C 2,4 GHz
- 2 x 256 DDR400
- Nvidia Geforce fx5500 128mo
- Maxtor 80go IDE
- Antec SLK 2650BQE
- LG 16x/52x Noir

Il me coutera en tout 266.1€
J'avais déjà la ram et le disque dur. Et j'ai revendu un Athlon 2000+ à 51€ :P .

J'ai hâte! Le PII mérite des baffes! Il traine trop!

Message Ames sensibles ...
Bon je profite du fait que j'ai dû mettre cette photo sur le net pour vous la montrer.

Photo que j'ai faite en Tanzanie au mois de décembre.

Je mets le lien car c'est du 7 mégapixel. ADSL nécessaire car la foto est très lourde (+- 5mo)!


http://users.skynet.be/toto435/guepard.JPG



.: Nous contacter :: Flux RSS :: Données personnelles :.