Il y a actuellement 82 visiteurs
Samedi 17 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

magdane

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
magdane
Groupes:

Contacter magdane

Statistiques de l’utilisateur

Inscription:
06 Juin 2009 21:07
Dernière visite:
08 Juin 2009 22:05
Messages:
2 (0.00% de tous les messages / 0.00 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(2 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
pa s de son
(2 Messages / 100.00% des messages de l'utilisateur)

Le matériel informatique de magdane

Catégorie Marque Produit
Ordinateur de bureau MSI Pentium 4,3.2 ghz socket 775,1024 mo dde ram

Les derniers messages de magdane

Message pa s de son
bonsoir,je me tourne vers vous car depuis que j'ai réinstallé mon pc avec nouvelle carte mère,je n'arrive pas à régler un défaut de son.

ma nouvelle carte mère est une MSI P4N DIAMOND,pentium 4 3.2ghz
socket 775

Après vérification dans gestionnaire de périphériques,tout est OK y compris les pilotes,pas de point d'exclamation
idem dans le panneau de configuration,audio etc... rien de muet,

Sur la carte mère,il y a un jack vert duquel ne sort aucun son,un jaune,un rose ,un bleu et un noir d'où il sort du son mais uniquement des graves et on entend très peu les aigus
un collègue m'a dit que ma carte mère doit avoir le son 5.1 surround et qu'il
fallait règler les enceintes sur "enceintes stéréo de bureau,ce que j'ai fait mais toujours le même son
alors je compte sur vous et merci à tous



.: Nous contacter :: Flux RSS :: Données personnelles :.