Il y a actuellement 81 visiteurs
Dimanche 09 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

mahef

Avatar de l'utilisateur
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
Nom d'utilisateur:
mahef
Localisation:
Rennes
Groupes:

Contacter mahef

Statistiques de l’utilisateur

Inscription:
26 Juin 2003 21:24
Dernière visite:
21 Mai 2007 14:47
Messages:
200 (0.03% de tous les messages / 0.04 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(65 Messages / 32.50% des messages de l'utilisateur)
Sujet le plus actif:
Info systeme d'exploitation
(20 Messages / 10.00% des messages de l'utilisateur)

Signature

Windows XP Pro
Ubuntu 5.4
**************************
AMD Athlon XP 2800+ barton
cm A7N8X deluxe
2*256 Winbond 3200
ATI Radeon 9600 Pro
DD Maxtor 120Go/DD IBM 40Go

Les derniers messages de mahef

Message Pc démarre 2 secondes
Bonjour,

Je suis en train de refaire ma config, et je viens d'acheter les produits suivants :
- PowerColor ATI Radeon X1950XT 256 Mo DDR3
- Core Duo 2 E4300 en box
- Corsair PC5300 2048 Mo DDR2
- Fortron 400W ATX FSP400-60GLN

Je viens de monter tout ça, et lorsque que j'allume le pc, les ventilos tournent 2 secondes puis tout s'éteint. Auriez-vous une piste pour régler mon problème?

Merci d'avance.

Message Partager une connection Internet
Bonjour à tous,

J'essaye, en vain pour l'instant, de partager une connexion Internet. J'ai deux pcs reliés par un cable croisé. Ils se pinguent réciproquement. J'ai configurer les deux pcs par l'assistant de connection au réseau. Sur le pc serveur où sera partagé Internet, j'ai activé le partage de la connexion Internet. Les deux pcs sont sous windows XP.

Je galère depuis pas mal de temps sur ce pb. Auriez une idée du problème?

Merci d'avance.

Message Pb démarrage pc
Bonjour à tous,

J'ai investis récemment dans la config suivante :

AMD Sempron 2800+ 64 Bits
ASROCK K8Upgrade-NF3 Socket 754
Ram Samsumg 512 Mo
Twintech Nvidia GeForce 6600 GT 128 Mo GDDR3 (cette carte fonctionne bien en 1.5 volts?)
Alim 300 Watts

Le montage s'est passé à priori sans problèmes. Seulement, au démarrage, même si je n'ai aucun bips, le premier écran, qui présente le modèle de la carte graphique, est flou. Par la suite, j'ai le bel écran suivant :
"Windows a rencontré un problème et ne s'est pas éteins normalement (pb logiciels ou matériels)..." (je n'ai donc pas l'écran qui détecte la mémoire, le disque dur, ...)

Il me laisse la possibilité de rédémarrer en mode sans échec, en mode normal, avec la dernière bonne config connue, et une dernière option dont je ne me souviens plus. J'ai essayé toutes les options, mais dès que je choisis une option, le pc reboot.

Auriez-vous une idée du problème? L'alim serait-elle insuffisante?

Merci.

Message Adobe Acrobat Professionnel 7
Bonsoir à tous,

J'ai sur ma machine Acrobat Professionnel 7 en version anglaise d'installer.
J'aimerai savoir s'il existe un patch pour le traduire en Français.

Merci d'avance.

Message Fenêtres intempestives
Bonsoir à tous,

J'ai depuis ce soir un gros pb : pendant que je surfe sur le web, des fenêtres intempestives s'ouvrent (flash, pub, ...). J'ai surfé sur un site de warez, et j'ai malencontreusement attrappé un (ou des) virus ou spyware.

J'ai fais un scan avec mon antivirus (Kaspersky) qui m'a détecté des virus qu'il a supprimé. J'ai ensuite supprimé les logiciels espions avec Ad-aware et Spybot. J'ai enfin nettoyé le système avec HijackThis.

Cependant, le problème subsiste et je ne sais plus quoi faire. Auriez-vous une suggestion?

Merci.

Message Pb reseau wifi
Bonjour à tous,

J'ai un souci sur mon réseau wifi. Je m'y connecte via une clé usb wifi sur un portable toschiba. Je m'y connecte sans problème. Seulement, l'icone en bas à droite de windows m'indique : "Lecture de l'adresse réseau".
N'y aurait-il pas un problème quelque part????

Merci.

Message Pb carte son mandrake 10.1
Bonjour à tous,

J'ai un souci avec ma carte son. Celle-ci est intégré au chipset de ma carte mère, l'A7N8X deluxe.
Or au démarrage, elle n'est pas reconnue : sound card not found.
Pour activer le son, je dois faire, en root, :
# alsaconf

Le pronlème reviens à chaque démarrage.

QQ peut-il m'aider?

Message ecran tft Hyundai ImageQuest L70S+
Bonjour à tous,

J'aimerai acquérir cet écran pour jouer (pes 4, ...), surfer sur le web, ....
Déjà que pensez vous de cet écran pour l'utilité souhaitée?
Le problème, c'est que ma carte graphique est une ati radeon 9600 pro.
Or mes jeux, en qualité max, pour une résolution de 1280*1024, rame un, peu. Je pensais baisser l'anticrenage? Est ce efficace? Comment procéder?

Merci d'avance.

Message installer carte réseau
Bonjour,

J'ai un p'tit problème pour installer une carte réseau. J'ai une carte PCI et je ne sais pas le modèle exact de cette carte. Les logiciels tels que aida et everest ne semble pas reconnaitre cette carte. Pourtant elle est bien reconnue par windows puisqu'elle apparait dans le gestionnaire de peripherique, avec le message : Les pilotes de ce périphérique ne sont pas installés. (Code 28)
J'ai également démonté la carte et aucune info intéressante n'y figure.

Comment pourrai je retrouver les drivers? Cette carte a été acheté il y a 4-5 ans en grande surface ...... Je ne me souviens même plus de la marque ...

Merci.

Message Pc ne démarre plus
Bonsoir à tous,

Depuis quelques jours mon pc ne démarre plus : écran noir, pas de bips, ... bref rien ne se passe. D'où est-ce que ça pourrait venir?

Merci d'avance.



.: Nous contacter :: Flux RSS :: Données personnelles :.