Il y a actuellement 53 visiteurs
Mardi 19 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

kidou14

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
kidou14
Groupes:

Contacter kidou14

Statistiques de l’utilisateur

Inscription:
07 Mai 2011 17:00
Dernière visite:
08 Déc 2013 18:54
Messages:
58 (0.01% de tous les messages / 0.02 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(42 Messages / 72.41% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] message permanent ( avast )
(32 Messages / 55.17% des messages de l'utilisateur)

Les derniers messages de kidou14

Message Page publicitaire
Bonjour,

Voila sur mon pc portable des pages de pub s'affiche quand je navigue sur internet et le problème c'est que ses pages sont soit des sites de rencontre et des sites pornographique.

Mon pc est un acer aspire 7739z, je l'es depuis septembre 2012. Mon anti virus est avast

J'utilise Mozilla Firefox comme navigateur et Google chrome


Merci d'avance

Message ordinateur portable hp pavilion g7-2143
Bonsoir

je suis actuellement a la recherche d'un pc portable pour le lycée, et j'ai trouver un pc a 399 euro au carrefour. J'aurais voulu savoir si c'était un bon investissement ou non ??

Si non que me conseiller vous ?? en sachant que j'ai 450euro maximum.

Merci d'avance

Message [Réglé] message permanent ( avast )
bonsoir

Voila sa fait 2 jours que j'ai un problème avec mon pc, a chaque fois que j'ouvre une page un message en bas a droite de l'ordinateur s'affiche. il y a marquer: ADRESSE URL MALVEILLANTE BLOQUE

Cette fenêtre s'ouvre quand je vais sur Facebook ou n'importe quel autre site, et je sais pas si c'est due a sa mais mon pc n'affiche pas certaine chose.
ex : Quand je suis sur Facebook et que quelqu'un post un message sur mon mur, je vois juste la notification mais aucun message ne s'affiche sur mon mur. La personne qui à mis ce message ne le voie pas non plus.

ES ce due a mon pc?? si oui je dois faire quoi??

j'ai fait aussi tous les scan possible qui sont proposé par Avast et même la maintenance.

Merci d'avance

Message problème pour jouer a un jeu
bonjours
voila aujourd'hui j'ai acheter un jeux(farming-simulator 2011) je l'ai installé et quand je veux allé au jeu il me marque sa:

error: could notinit 3D system
shader model 2.0 is required

please install the latest video driven

que faut-il faire??
je ne comprend pas l'anglais et en informatique je suis débutant.
merci d'avance pour les réponses que vous pourrez m’apporter

ps: désoler si c'est pas la bonne section pour poser m'as question



.: Nous contacter :: Flux RSS :: Données personnelles :.
cron