Il y a actuellement 69 visiteurs
Dimanche 19 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Marmi

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
Marmi
Groupes:

Contacter Marmi

Statistiques de l’utilisateur

Inscription:
13 Mai 2012 13:59
Dernière visite:
31 Aoû 2012 14:15
Messages:
24 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(24 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
[Réglé] Problème performances Toshiba Satellite P300
(24 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de Marmi

Message [Réglé] Problème performances Toshiba Satellite P300
Bonjour,

J'ai acheté un Toshiba Satellite P300 il y a bientôt 3ans (config ci dessous) et je souffre actuellement de problèmes de performances dont je ne connais pas l'origine et j'aimerais votre avis sur les éventuelles réparations à faire sachant que mon ordinateur m'a quand même coûté 1000€.

Voici mon problème :
- En utilisation bureautique, aucun soucis particulier
- Sur un jeu (Starcraft 2 dans mon cas) j'ai des chutes permanentes de FPS (passant d'une 30aine à 1 ou 2). J'arrive à résoudre ce problème l'espace de quelques secondes en revenant sur le bureau, attendant que mon processeur ralentisse (les 2 Core étaient utilisés a 100% avec les options graphiques au minimum) et revenant sur le jeu. A la suite de cette manip, je retrouve un FPS normal pendant environ 30 secondes avant une re-chute.

J'ai téléchargé Everest pour sonder mes composants : en jeu, mon processeur chauffe a 90°C contre 55 sans rien. Est-ce que ca peut être un problème de mauvais refroidissement ?

Quel est votre avis ? Est-ce normal pour un ordinateur de ce prix de flancher au bout de 3ans ? Est un problème plutôt matériel ou logiciel ?
N'hésitez pas pour obtenir davantage de détails ! Merci d'avance :-)


Voici ma config :
Type de système: ACPI x64-based PC (Mobile)
Système d'exploitation: Microsoft Windows 7 Professional

Type de processeur: Mobile DualCore Intel Core 2 Duo P8600, 2400 MHz (9 x 267)
Mémoire système: 4060 Mo (DDR2-800 DDR2 SDRAM)
Carte vidéo: ATI Mobility Radeon HD 4650 (1024 Mo)



.: Nous contacter :: Flux RSS :: Données personnelles :.